<!DOCTYPE html>
<html lang="it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  
<script type='text/javascript' src='/sites/default/files/addthis/addthis_widget.js#async=1'></script>
<link rel="shortcut icon" href="/sites/all/themes/gdp_notizie/favicon.ico" type="image/x-icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="Italia: sub svizzero muore dopo in immersione su relitto" />
<meta name="description" content="Un sub svizzero di 45 anni è morto nel Mar Ligure. L'uomo ha avuto un malore fatale mentre stava risalendo dopo un'immersione sul relitto della petroliera Haven nel primo pomeriggio di oggi." />
<meta property="og:description" content="Un sub svizzero di 45 anni è morto nel Mar Ligure. L'uomo ha avuto un malore fatale mentre stava risalendo dopo un'immersione sul relitto della petroliera Haven nel primo pomeriggio di oggi." />
<meta property="og:image" content="http://cms.gdp.ch/sites/default/files/og_default.png" />
<meta property="og:type" content="article" />
<link rel="canonical" href="http://cms.gdp.ch/ats-news/italia-sub-svizzero-muore-dopo-immersione-su-relitto-id167379.html" />
<meta property="og:url" content="http://cms.gdp.ch/ats-news/italia-sub-svizzero-muore-dopo-immersione-su-relitto-id167379.html" />
<meta name="revisit-after" content="1 day" />
  <title>Italia: sub svizzero muore dopo in immersione su relitto | Giornale del Popolo</title>  
  <link type="text/css" rel="stylesheet" media="all" href="http://cms.gdp.ch/sites/default/files/css/css_9536f9e4d6ff7f65cf5b21427a190526.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://cms.gdp.ch/sites/default/files/css/css_14420c2f8be18f720a86a142b4069641.css" />
  <script type="text/javascript" src="http://cms.gdp.ch/sites/default/files/js/js_68b6a12b19cd6b246f7e03a41ed4ac72.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","fivestar":{"titleUser":"Your rating: ","titleAverage":"Media: ","feedbackSavingVote":"Salvataggio del voto in corso...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."},"addthis":{"config_default":{"services_toolbox":"facebook,twitter,google_plusone_share,email,print,compact","services_compact":"","services_expanded":"","ui_cobrand":"","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":true,"ui_delay":"","ui_use_addressbook":0,"pubid":"ra-4d739d2848ee7232","data_track_clickback":true,"data_ga_tracker":0,"ui_use_css":true,"data_use_cookies":true,"ui_language":"it","data_use_flash":true},"share_default":{"templates":{"twitter":""}}},"viewsSlideshowSingleFrame":{"#views_slideshow_singleframe_main_custom_content_displays-panel_pane_6":{"num_divs":10,"id_prefix":"#views_slideshow_singleframe_main_","div_prefix":"#views_slideshow_singleframe_div_","vss_id":"custom_content_displays-panel_pane_6","timeout":0,"sort":1,"effect":"scrollHorz","speed":700,"start_paused":0,"delay":0,"fixed_height":1,"random":0,"pause":1,"pause_on_click":0,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","remember_slide":0,"remember_slide_days":1,"controls":2,"items_per_slide":1,"pager":0,"pager_type":"Numbered","pager_hover":2,"pager_click_to_page":0,"image_count":0,"nowrap":1,"sync":1,"advanced":"","ie":{"cleartype":"true","cleartypenobg":"false"}}},"views":{"ajax_path":["\/views\/ajax","\/views\/ajax"],"ajaxViews":[{"view_name":"mimas_latest_media","view_display_id":"panel_pane_1","view_args":"","view_path":"node\/167379","view_base_path":"node\/167379","view_dom_id":7,"pager_element":0},{"view_name":"popular_all_tabs","view_display_id":"block_1","view_args":"","view_path":"node\/138941","view_base_path":"popularalltabstoday","view_dom_id":11,"pager_element":0}]},"0":{"basePath":"\/"},"1":{"fivestar":{"titleUser":"Your rating: ","titleAverage":"Media: ","feedbackSavingVote":"Salvataggio del voto in corso...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."}},"2":{"addthis":{"config_default":{"services_toolbox":"facebook,twitter,google_plusone_share,email,print,compact","services_compact":"","services_expanded":"","ui_cobrand":"","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":true,"ui_delay":"","ui_use_addressbook":0,"pubid":"ra-4d739d2848ee7232","data_track_clickback":true,"data_ga_tracker":0,"ui_use_css":true,"data_use_cookies":true,"ui_language":"it","data_use_flash":true},"share_default":{"templates":{"twitter":""}}}},"3":{"viewsSlideshowSingleFrame":{"#views_slideshow_singleframe_main_custom_content_displays-panel_pane_6":{"num_divs":10,"id_prefix":"#views_slideshow_singleframe_main_","div_prefix":"#views_slideshow_singleframe_div_","vss_id":"custom_content_displays-panel_pane_6","timeout":0,"sort":1,"effect":"scrollHorz","speed":700,"start_paused":0,"delay":0,"fixed_height":1,"random":0,"pause":1,"pause_on_click":0,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","remember_slide":0,"remember_slide_days":1,"controls":2,"items_per_slide":1,"pager":0,"pager_type":"Numbered","pager_hover":2,"pager_click_to_page":0,"image_count":0,"nowrap":1,"sync":1,"advanced":"","ie":{"cleartype":"true","cleartypenobg":"false"}}}},"4":{"views":{"ajax_path":"\/views\/ajax","ajaxViews":[{"view_name":"mimas_latest_media","view_display_id":"panel_pane_1","view_args":"","view_path":"node\/138941","view_base_path":"node\/138941","view_dom_id":7,"pager_element":0}]}},"5":{"views":{"ajax_path":"\/views\/ajax","ajaxViews":[{"view_name":"popular_all_tabs","view_display_id":"block_1","view_args":"","view_path":"node\/138941","view_base_path":"popularalltabstoday","view_dom_id":11,"pager_element":0}]}},"viewsdisplaytabs":{"views":{"popular_all_tabs":"popular_all_tabs"},"default_display":{"popular_all_tabs":"block_1"},"view_throbber":{"popular_all_tabs":1}},"CToolsUrlIsAjaxTrusted":{"\/search\/content":[true,true]}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
addthis_config = Drupal.settings.addthis.config_default; addthis_share = Drupal.settings.addthis.share_default;
//--><!]]>
</script>
    <script src="/sites/all/themes/mimas_default_blue/js/lazyad-loader.min.js" async></script>
    <!--[if IE 6]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/style.ie6.css" type="text/css" media="screen" /><![endif]-->  
  <!--[if IE 7]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/style.ie7.css" type="text/css" media="screen" /><![endif]-->
  <!--[if IE]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/css/ext-base-ie.css" type="text/css" media="all" /><![endif]-->
  <script type="text/javascript"> </script>
    <link rel="alternate" type="application/rss+xml" title="Italia: sub svizzero muore dopo in immersione su relitto | Giornale del Popolo - RSS 2.0" href="/rss.xml" />
  </head>

<body class="not-front not-logged-in page-node node-type-story no-sidebars i18n-it">

<div id="top-includes"><div class="clear-block block block-block" id="block-block-6">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
 <!-- NET-Metrix-Audit version="1.5" -->
<script language="JavaScript" type="text/javascript"> <!--
var NETMX="http://gdp.wemfbox.ch/cgi-bin/ivw/CP";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
// -->
</script>
<noscript>
<img src="http://gdp.wemfbox.ch/cgi-bin/ivw/CP" width="1" height="1" alt="" />
</noscript>
<!-- /NET-Metrix-Audit -->

<script type="text/javascript">

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56653393-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>  
	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div><div class="clear-block block block-block" id="block-block-13">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<!-- config scripts:  these scripts are required for loading all slot dependencies -->

<script>
var setgbpartnertag722 = false; if(typeof(setgbtargetingobj) == 'undefined') {var setgbtargetingobj = {};} 
</script>

<script id="gbconfigscript" src="//gbucket.ch/CH/ch_mediati_config_desktop.js"></script>
<script id="gbadtag" src="//gbucket.ch/CH/MediaTI/OnlineAdServing/Gdp/IT_Gdp_Desktop_RoS.js"></script>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div><div id="mt-page-background-glare">
    <div id="mt-page-background-glare-image"> </div>
</div>
<div id="nmt-page-background-glare">
    <div id="nmt-page-background-glare-image"> </div>
</div>
<div id="center-content-wrapper">
<div class="ad ad-left"><div class="clear-block block block-block" id="block-block-8">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<!-- 120x600, 160x600, 300x600 -->
<div id="div-ad-gds-722-1">
<script type="text/javascript">
gbcallslot722("div-ad-gds-722-1", "");
</script>
</div>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div><div class="ad ad-right"><div class="clear-block block block-block" id="block-block-4">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<!-- 120x600, 160x600, 300x600 -->
<div id="div-ad-gds-722-2">
<script type="text/javascript">
gbcallslot722("div-ad-gds-722-2", "");
</script>
</div>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div><div id="mt-main">
	<div class="ad ad-top"><div class="clear-block block block-block" id="block-block-3">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<!-- 728x90, 728x300, 800x250, 970x250, 994x118, 994x250 -->
<div id="div-ad-gds-722-3">
<script type="text/javascript">
gbcallslot722("div-ad-gds-722-3", "");
</script>
</div>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div>    <div class="cleared reset-box"></div>
<div class="mt-sheet">
    <div class="mt-sheet-tl"></div>
    <div class="mt-sheet-tr"></div>
    <div class="mt-sheet-bl"></div>
    <div class="mt-sheet-br"></div>
    <div class="mt-sheet-tc"></div>
    <div class="mt-sheet-bc"></div>
    <div class="mt-sheet-cl"></div>
    <div class="mt-sheet-cr"></div>
    <div class="mt-sheet-cc"></div>
    <div class="mt-sheet-body">
    <div class="head-wrapper">
<div class="mt-header">
    <div class="mt-header-clip">
    <div class="mt-header-center">
        <div class="mt-header-png"></div>
        <div class="mt-header-jpeg"></div>
    </div>
    </div>
    <div class="text-resize"><div class="clear-block block block-mimas_ext" id="block-mimas_ext-1">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<div id="mimas-taxonomy-name" class="ats-news root-ats-news"><a class="mimas-tax-name-link" href="/"><span class="mimas-tax-name-label">ATS News</span></a></div>
	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div>	<div class="mt-headerobject"></div>
	<div class="mt-logo">
      <h1 class="mt-logo-name"><a href="/" title = "Giornale del Popolo">Giornale del Popolo</a></h1>      	</div>

	<div class="mt-theme-logo"><a href="/" title="Giornale del Popolo"><img src="/sites/all/themes/gdp_notizie/logo.png" alt=""></a></div>	<div class="service-links"><div class="clear-block block block-block" id="block-block-1">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<div class="sociallinks">
  <span class="rss"><a href="/service/feed-rss.html">Feed RSS</a></span>
  <span class="fb"><a href="https://www.facebook.com/giornaledelpopolo">facebook</a></span>
  <span class="tw"><a href="https://twitter.com/giorndelpopolo">twitter</a></span>
  <span class="gp"><a href="https://plus.google.com/100760519098007395979" rel="publisher">Google+</a></span>
</div>
	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div>    <div class="search-container"><div class="clear-block block block-search" id="block-search-0">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<form action="/search/content"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Cerca nel sito: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Inserisci i termini da cercare." class="form-text" />
</div>
<span class="mt-button-wrapper"><span class="mt-button-l"><!-- layout --></span><span class="mt-button-r"><!-- layout --></span><input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit mt-button"/></span><input type="hidden" name="form_build_id" id="form-5CB57uup1AAXmZwDYpai1jb529GiFte828WQGqu3m_w" value="form-5CB57uup1AAXmZwDYpai1jb529GiFte828WQGqu3m_w"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div></div>
<div class="cleared reset-box"></div>
<div class="mt-nav">
    <div class="mt-nav-l"></div>
    <div class="mt-nav-r"></div>
	<div class="mt-nav-outer">
	    	    	    
<div id="mt-hmenu-7-id"><ul class="static-nav">
    <li><a class="home" href="/"><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Home</span></a></li>
    <li class="mt-hmenu-li-separator"><span class="mt-hmenu-separator"> </span></li>
    <li><a class="menu-button" href="#"><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Menu</span></a></li>
</ul></div>

<div id="mt-hmenu-primary-links-id"><ul class="mt-hmenu"><li class="leaf ticino-e-regioni first"><a href="/ticino-e-regioni" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Ticino e Regioni</span></a></li>
<li class="leaf svizzera"><a href="/svizzera" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Svizzera</span></a></li>
<li class="leaf mondo"><a href="/mondo" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Mondo</span></a></li>
<li class="leaf catholica"><a href="/catholica" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Catholica</span></a></li>
<li class="leaf economia"><a href="/economia" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Economia</span></a></li>
<li class="expanded sport"><a href="/sport" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Sport</span></a><ul><li class="leaf tutte-le-news first"><a href="/sport" class="hide-desktop" title="">Tutte le news</a></li>
<li class="leaf hockey"><a href="/sport/hockey" title="">Hockey</a></li>
<li class="leaf calcio"><a href="/sport/calcio" title="">Calcio</a></li>
<li class="leaf olimpiadi"><a href="/sport/olimpiadi" title="">Olimpiadi</a></li>
<li class="leaf altro last"><a href="/sport/altro" title="">Altro</a></li>
</ul></li>
<li class="leaf commenti"><a href="/editoriali" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Commenti</span></a></li>
<li class="expanded cultura"><a href="/cultura" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Cultura</span></a><ul><li class="leaf tutti-gli-articoli first"><a href="/cultura" class="hide-desktop" title="">Tutti gli articoli</a></li>
<li class="leaf arte-e-cultura last"><a href="/cultura/arte-e-cultura" title="">Arte e Cultura</a></li>
</ul></li>
<li class="leaf costume"><a href="/costume-e-societa" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Costume</span></a></li>
<li class="leaf tecnologia"><a href="/scienza-e-tecnologia" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Tecnologia</span></a></li>
<li class="expanded rubriche"><a href="/rubriche" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Rubriche</span></a><ul><li class="leaf tutti-gli-articoli first"><a href="/rubriche" class="hide-desktop" title="">Tutti gli articoli</a></li>
<li class="leaf ieri-nel-mondo"><a href="/rubriche/ieri-nel-mondo" title="">Ieri nel mondo</a></li>
<li class="leaf economando"><a href="/rubriche/economando" title="">Economando</a></li>
<li class="leaf tribuna-libera"><a href="/rubriche/tribuna-libera" title="">Tribuna libera</a></li>
<li class="leaf il-minuto-della-premier-league"><a href="/rubriche/il-minuto-della-premier-league" title="">Il minuto della Premier League</a></li>
<li class="leaf dalla-ramina-con-ardore last"><a href="/rubriche/dalla-ramina-con-ardore" title="">Dalla ramina con ardore</a></li>
</ul></li>
<li class="leaf e-paper last"><a href="/app.html" class="hide-desktop" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">E-Paper</span></a></li>
</ul></div>
	    	    	</div>
</div>
</div> <!-- head-wrapper -->
<div class="cleared reset-box"></div>
<div class="mt-content-layout">
    <div class="mt-content-layout-row">
<div class="mt-layout-cell mt-content">
<div class="mt-post mt-bc">
    <div class="mt-post-tl"></div>
    <div class="mt-post-tr"></div>
    <div class="mt-post-bl"></div>
    <div class="mt-post-br"></div>
    <div class="mt-post-tc"></div>
    <div class="mt-post-bc"></div>
    <div class="mt-post-cl"></div>
    <div class="mt-post-cr"></div>
    <div class="mt-post-cc"></div>
    <div class="mt-post-body">
<div class="mt-post-inner mt-article">
<div class="mt-postcontent">
<div class="breadcrumb mt-postcontent"><a href="/">Home</a> > Italia: sub svizzero muore dopo in immersione su relitto</div>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>
              
                <div class="mt-post">
    <div class="mt-post-tl"></div>
    <div class="mt-post-tr"></div>
    <div class="mt-post-bl"></div>
    <div class="mt-post-br"></div>
    <div class="mt-post-tc"></div>
    <div class="mt-post-bc"></div>
    <div class="mt-post-cl"></div>
    <div class="mt-post-cr"></div>
    <div class="mt-post-cc"></div>
    <div class="mt-post-body">
<div class="mt-post-inner mt-article">
<div class="mt-postcontent">
<div class="panel-display panel-gdp-grid-default clear-block" >
        <div class="col-wrapper">
	    <div class="content-col-wrapper">
	      <div class="content-inside">
	    			    <div class="panel-panel panel-col-content">
		        <div class="inside"><div class="panel-pane pane-views pane-custom-story-detail" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-story-detail view-id-custom_story_detail view-display-id-page_1 view-story-detail view-dom-id-2">
  
  
  
      <div class="attachment attachment-before">
      <div class="view view-custom-story-detail view-id-custom_story_detail view-display-id-attachment_1 story-meta view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <span class="views-field-name">
  
    
      ATS News
      </span>
  

      <span class="views-field-field-prehead-value">
  
    
      
      </span>
  
  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="views-field-title">
  
    
      <h1>Italia: sub svizzero muore dopo in immersione su relitto</h1>
      </div>
  

      <div class="updated">
  
    
      13.05.2017 - aggiornato: 13.05.2017 - 18:06
      </div>
  

      <div class="socialbm">
  
    
      <div class='addthis_toolbox addthis_default_style ' addthis:url='http://cms.gdp.ch/ats-news/italia-sub-svizzero-muore-dopo-immersione-su-relitto-id167379.html' addthis:title='Italia: sub svizzero muore dopo in immersione su relitto' ><a class='addthis_toolbox_item addthis_button_facebook'></a><a class='addthis_toolbox_item addthis_button_twitter'></a><a class='addthis_toolbox_item addthis_button_google_plusone_share'></a><a class='addthis_toolbox_item addthis_button_email'></a><a class='addthis_toolbox_item addthis_button_print'></a><a class='addthis_toolbox_item addthis_button_compact' ></a></div>
      </div>
  

      <div class="views-field-field-teaser-value">
  
    
      <p> Un sub svizzero di 45 anni è morto nel Mar Ligure. L'uomo ha avuto un malore fatale mentre stava risalendo dopo un'immersione sul relitto della petroliera Haven nel primo pomeriggio di oggi. </p>
      </div>
  

      <div class="views-field-field-pictureref-nid">
  
    
      
      </div>
  

      <div class="views-field-body">
  
    
      <p>Il 45enne era guida di un gruppo composto da altri tre subacquei - pure svizzeri - che oggi avevano programmato un'immersione di visita al relitto della petroliera, sui fondali al largo di Cogoleto nel ponente di Genova. Ancora da chiarire le cause del decesso.</p>
<p>L'uomo, insieme ai tre compagni, si era appoggiato ad un centro di immersioni del vicino comune di Arenzano. Terminata l'immersione, al momento della risalita la guida ha accusato un malore. Sono stati gli altri sub a chiamare i soccorsi.</p>
<p>Sul posto per primi gli operatori del diving che hanno caricato sul gommone il 45enne, apparso subito in condizioni critiche, ed hanno iniziato le manovre di soccorso. Arrivati in banchina ad Arenzano il personale del soccorso medico ha tentato di rianimarlo ma senza successo ed è stato constatato il decesso.</p>
<p>Sul caso sono stati avviati gli accertamenti da parte della Capitaneria di Porto di Genova, che ha ascoltato la testimonianza dei compagni di immersione della vittima.</p>
<p>Dalle prime risultanze sembrano essere state rispettate tutte le norme di sicurezza previste dall'ordinanza che disciplina le immersioni sulla Haven e che prevedono un massimo di tre sub affidati ad ogni guida, la comunicazione preventiva alla capitaneria per l'immersione, la verifica del possesso di brevetto per ricoprire il ruolo di guida. La profondità di immersione e le cause del decesso sono in corso di accertamento.</p>
      </div>
  
  </div>
    </div>
    
<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/sites/all/libraries/easing/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery.bxslider.min.js"></script>
<script type="text/javascript">
var $jqAIS = jQuery.noConflict(true);

if ($jqAIS(".views-field-field-pictureref-nid .field-item").length > 1) {
	$jqAIS('.views-field-field-pictureref-nid').bxSlider({
    	mode: 'fade',
    	captions: false,
    });
}


</script>

  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
		    </div>    
		    		    
		    		    <div class="panel-panel panel-col-notizie single">
		      <div class="inside"><div class="panel-pane pane-views-panes pane-mimas-article-teaser-panel-pane-2" >
  
  
  
  <div class="pane-content">
    <div class="view view-mimas-article-teaser view-id-mimas_article_teaser view-display-id-panel_pane_2 view-dom-id-4">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">ATS News</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ats-news/figlio-laden-lupi-solitari-colpite-ebrei-e-americani-id167406.html">Figlio bin Laden a lupi solitari, colpite ebrei e americani</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p> "Avviso a coloro che cercano il martirio in Occidente": è il macabro titolo di un discorso di Hamza bin Laden, uno dei figli di Osama, in cui si danno direttive ai 'lupi solitari' e si individuano come bersagli principali gli ebrei, gli americani ed i loro interessi. </p>
      </div>
  

      <div class="updated">
  
    
      13.05.2017 - aggiornato: 13.05.2017 - 21:50
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">ATS News</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ats-news/morto-giornalista-oliviero-beha-aveva-68-anni-id167405.html">Morto giornalista Oliviero Beha, aveva 68 anni</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p> È morto il giornalista italiano Oliviero Beha. La notizia della sua scomparsa è diffusa dal sito on line del "Fatto Quotidiano", giornale con il quale collaborava e che riporta le parole dell'annuncio dato dalla figlia Germana. Beha era nato a Firenze 68 anni fa. </p>
      </div>
  

      <div class="updated">
  
    
      13.05.2017 - aggiornato: 13.05.2017 - 21:31
      </div>
  
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">ATS News</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ats-news/zurigo-panne-elettrica-tutta-la-citta-trasporti-tilt-id167404.html">Zurigo: panne elettrica in tutta la città, trasporti in tilt</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p> Importante panne elettrica a Zurigo: alle 19.50 la corrente è venuta a mancare su tutto il territorio cittadino. Decine di tram si sono fermati e i trasporti pubblici sono andati in tilt. </p>
      </div>
  

      <div class="updated">
  
    
      13.05.2017 - aggiornato: 13.05.2017 - 21:26
      </div>
  
  </div>
  <div class="views-row views-row-4 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">ATS News</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ats-news/ginevra-automobilista-80enne-investe-pedone-morto-id167403.html">Ginevra: automobilista 80enne investe pedone, morto</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p> Un uomo di circa 80 anni è stato investito e ucciso stasera nel centro di Ginevra da una vettura guidata da un conducente più o meno della stessa età. Il veicolo ha urtato anche diversi scooter parcheggiati al lato della strada. </p>
      </div>
  

      <div class="updated">
  
    
      13.05.2017 - aggiornato: 13.05.2017 - 21:18
      </div>
  
  </div>
  <div class="views-row views-row-5 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">ATS News</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ats-news/scout-movimento-buona-salute-id167400.html">Scout, movimento in buona salute</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p> Lo scoutismo elvetico gode di buona salute: dal 2012 le esploratrici e gli esploratori sono aumentati del 7%, raggiungendo quota 45'000. </p>
      </div>
  

      <div class="updated">
  
    
      13.05.2017 - aggiornato: 13.05.2017 - 20:35
      </div>
  
  </div>
  <div class="views-row views-row-6 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">ATS News</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ats-news/iran-ministero-intelligence-sventato-attentato-id167401.html">Iran: ministero intelligence, sventato attentato</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p> Le forze speciali dell'intelligence iraniana hanno sventato un attacco terroristico e hanno sequestrato esplosivi e attrezzature. Lo ha riferito in una nota il ministero dell'Intelligence dell'Iran affermando che un gruppo di terroristi aveva programmato un'azione. </p>
      </div>
  

      <div class="updated">
  
    
      13.05.2017 - aggiornato: 13.05.2017 - 20:32
      </div>
  
  </div>
  <div class="views-row views-row-7 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">ATS News</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ats-news/malware-attacco-senza-precedenti-ventenne-ferma-virus-id167394.html">Malware, attacco senza precedenti, ventenne ferma virus</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p> La polizia europea lo ha definito un "attacco senza precedenti" e il G7 è sceso subito in campo per lanciare un messaggio ai Governi affinché condividano informazioni per combattere le minacce crescenti dei cyberterroristi. </p>
      </div>
  

      <div class="updated">
  
    
      13.05.2017 - aggiornato: 13.05.2017 - 20:02
      </div>
  
  </div>
  <div class="views-row views-row-8 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">ATS News</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ats-news/lu-bambino-bicicletta-muore-travolto-unauto-id167393.html">LU: bambino in bicicletta muore travolto da un&#039;auto</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p> Un bambino in età prescolastica è morto ieri in bicicletta a Sempach, nel canton Lucerna. Il piccolo si è scontrato con un'auto e ha riportando ferite talmente gravi che è spirato sul luogo dell'incidente. </p>
      </div>
  

      <div class="updated">
  
    
      13.05.2017 - aggiornato: 13.05.2017 - 19:50
      </div>
  
  </div>
  <div class="views-row views-row-9 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">ATS News</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ats-news/giornalisti-romandi-raccolgono-fondi-nuova-testata-indipende-id167391.html">Giornalisti romandi raccolgono fondi per nuova testata indipendente</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p> Dopo la chiusura del settimanale L'Hebdo una trentina di giornalisti romandi intende creare un nuovo media indipendente. A questo scopo hanno lanciato oggi un sito per raccogliere i finanziamenti in modo partecipativo. </p>
      </div>
  

      <div class="updated">
  
    
      13.05.2017 - aggiornato: 13.05.2017 - 19:25
      </div>
  
  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">ATS News</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ats-news/bosnia-cade-piccolo-aereo-presso-mostar-quattro-morti-id167392.html">Bosnia: cade piccolo aereo presso Mostar, quattro morti</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p> Un piccolo aereo sportivo è precipitato nel pomeriggio nei pressi di Mostar, nel sud della Bosnia-Erzegovina, provocando la morte delle quattro persone a bordo. </p>
      </div>
  

      <div class="updated">
  
    
      13.05.2017 - aggiornato: 13.05.2017 - 19:22
      </div>
  
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
		    </div>
		
		    		    
		    		  </div>
	    </div>
	
	    <div class="panel-panel panel-col-sidebar">
	      <div class="inside"><div class="panel-pane pane-panels-mini pane-pane-sidebar-all" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-block pane-block-5" >
  
  
  
  <div class="pane-content">
    <div class="ad-rect">
<!-- 300x250 -->
<div id="div-ad-gds-722-4">
<script type="text/javascript">
gbcallslot722("div-ad-gds-722-4", "");
</script>
</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-1959" >
<h2 class="mt-postheader"><a href="/e-gdp-login-id1959.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"> <div class="epaperlogin"><span class="icon"><!-- Layout --></span>

<div class="wrapper">
<form action="http://login.e-gdp.ch/index.php" method="post">
<p>Accesso e-GdP</p>
<label class="user" for="egdp-username">E-Mail</label><input class="text_input" id="egdp-username" name="Email" placeholder="E-mail / utente" tabindex="100" title="E-mail / nome utente" type="text" value="" /> <label class="pass" for="egdp-password">Password</label><input class="text_input" id="egdp-password" name="Password" placeholder="Password " tabindex="101" title="Password" type="password" value="" /> <span class="mt-button-wrapper"> <span class="mt-button-l"><!-- layout --></span> <span class="mt-button-r"><!-- layout --></span> <input class="form-submit mt-button" id="egdp-submit-1" name="Action" type="submit" value="Entra" /> </span></form>
</div>
</div>
 </div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-6" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_6 cartoon view-dom-id-5">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_singleframe_main_custom_content_displays-panel_pane_6" class="views_slideshow_singleframe_main views_slideshow_main"><div id="views_slideshow_singleframe_teaser_section_custom_content_displays-panel_pane_6" class="views_slideshow_singleframe_teaser_section"><div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-1 views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_0"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2017/05/12/vignetta_17_05_12.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-2 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_1"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2017/05/11/vignetta_17_05_11.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-3 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_2"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2017/05/10/vignetta_17_05_10.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-4 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_3"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2017/05/09/vignetta_17_05_09.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-5 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_4"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2017/05/08/vignetta_17_05_08.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-6 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_5"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2017/05/05/vignetta_17_05_05.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-7 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_6"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2017/05/03/vignetta_17_05_04.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-8 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_7"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2017/05/02/vignetta_17_05_03.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-9 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_8"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2017/05/01/vignetta_17_05_02.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-10 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_9"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2017/04/27/vignetta_17_04_28.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
</div>
</div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div class="views_slideshow_singleframe_controls views_slideshow_controls" id="views_slideshow_singleframe_controls_custom_content_displays-panel_pane_6"><a href="# " class="views_slideshow_singleframe_previous views_slideshow_previous" id="views_slideshow_singleframe_prev_custom_content_displays-panel_pane_6">Precedente</a><a href="# " class="views_slideshow_singleframe_next views_slideshow_next" id="views_slideshow_singleframe_next_custom_content_displays-panel_pane_6">Seguente</a></div>
          </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-mimas-latest-media-panel-pane-1" >
  
      <h2 class="pane-title">Fotogallery</h2>
  
  
  <div class="pane-content">
    <div class="view view-mimas-latest-media view-id-mimas_latest_media view-display-id-panel_pane_1 view-dom-id-7">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/mondo/se-laddestramento-e-brividi-id166772.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/47/gallery_assist166772/1494304347329.jpg" alt="" title="" width="100" height="67" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Mondo</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/mondo/se-laddestramento-e-brividi-id166772.html">Se l&#039;addestramento è da brividi</a></div>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/svizzera/nati-20-cuccioli-di-san-bernardo-id166044.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/47/gallery_assist166044/barry_170502_4442.jpg" alt="" title="" width="100" height="67" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Svizzera</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/svizzera/nati-20-cuccioli-di-san-bernardo-id166044.html">Nati 20 cuccioli di San Bernardo</a></div>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/mondo/la-pasqua-e-tutti-i-suoi-colori-id164510.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/53/gallery_assist164510/1492339771774.jpg" alt="" title="" width="100" height="67" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Mondo</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/mondo/la-pasqua-e-tutti-i-suoi-colori-id164510.html">La Pasqua e tutti i suoi &quot;colori&quot;</a></div>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
       <ul class="mm-footer-links"><li><a href="/galleria-immagini.html">Altre gallerie ></a></li></ul>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-143967" >
<h2 class="mt-postheader"><a href="/banner-reportage-dalla-siria-id143967.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/mondo/reportage-dalla-siria-id154329.html"><img alt="banner_reportage_siria.jpg" src="/sites/default/files/static/banner/banner_reportage_siria.jpg" style="width:350px; height:239px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-91212" >
<h2 class="mt-postheader"><a href="/banner-colletta-del-gdp-siria-id91212.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/mondo/aleppo-aiutateci-ad-avere-un-futuro-id91211.html"><img alt="Colletta GdP" src="/sites/default/files/static/banner/banner_colletta_gdp_aleppo_2016-09.png" style="width:350px; height:257px" /> </a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-135197" >
<h2 class="mt-postheader"><a href="/banner-arte-e-cultura-2016-id135197.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/cultura/arte-e-cultura"><img alt="banner_arte-e-cultura.jpg" src="/sites/default/files/static/banner/banner_finitura_nero_2016.jpg" style="width:350px; height:236px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-157604" >
<h2 class="mt-postheader"><a href="/banner-nuova-bellinzona-2017-id157604.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/ticino-e-regioni/bellinzonese-e-valli/e-lora-della-nuova-bellinzona-id157554.html"><img alt="bellinzon-1.jpg" src="/sites/default/files/static/banner/bellinzon-1.jpg" style="width:350px; height:257px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-article-image-slideshow-panel-pane-2" >
  
      <h2 class="pane-title">Ieri nel mondo</h2>
  
  
  <div class="pane-content">
    <div class="view view-custom-article-image-slideshow view-id-custom_article_image_slideshow view-display-id-panel_pane_2 articleimage-slide sb view-dom-id-8">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2017/05/13/05961791.jpg" alt="" title="" width="510" height="405" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">Arrivederci, Fatima!</a>
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2017/05/13/immersion_170513_6088_1.jpg" alt="" title="" width="510" height="405" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">3 anni... sotto il Lago</a>
      </div>
  
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2017/05/13/_oli6385.jpg" alt="" title="" width="510" height="405" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">In Vallese si paga con il Farinet</a>
      </div>
  
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2017/05/13/_wb57837.jpg" alt="" title="" width="510" height="405" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">Zurigo al buio</a>
      </div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <a href="/rubriche/ieri-nel-mondo">Sfoglia la gallery</a>

<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/sites/all/libraries/easing/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery.bxslider.min.js"></script>
<script type="text/javascript">
var $jqIEM = jQuery.noConflict(true);

$jqIEM('.view-id-custom_article_image_slideshow.view-display-id-panel_pane_2 .view-content:not(.initialized)').bxSlider({
    	mode: 'horizontal',
    	captions: false,
        pager: false,
}).addClass('initialized');

</script>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-114045" >
<h2 class="mt-postheader"><a href="/banner-gli-spot-della-redazione-del-gdp-id114045.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/cronache/ticino/gli-spot-della-redazione-del-gdp-id112869.html"><img alt="banner_spot_youtube_chi_siamo.png" src="/sites/default/files/static/banner/banner_spot_youtube_chi_siamo.png" style="width:350px; height:183px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-100411" >
<h2 class="mt-postheader"><a href="/banner-giubileo-della-misericordia-id100411.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p><a href="/catholica/speciale-giubileo-della-misericordia-id100365.html"><img alt="misericordia_2015.jpg" src="/sites/default/files/static/banner/misericordia_2015.jpg" style="width:350px; height:259px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-panels-mini pane-pane-sidebar-all-middle" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all_middle">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-7" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_7 sidebarteaser economando view-dom-id-9">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="taxonomy">
  
    
      Economando
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/rubriche/economando/50-anni-di-giornalismo-nella-svizzera-italiana-id167131.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar-small/articlemedia/2015/05/08/molo_giovanni.jpg" alt="" title="" width="85" height="96" class="imagecache imagecache-teaser-sidebar-small"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/rubriche/economando/50-anni-di-giornalismo-nella-svizzera-italiana-id167131.html">50 anni di giornalismo nella Svizzera italiana</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>di Giovanni Molo</p>
      </div>
  

  
    
      <div class="cleared"></div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <span class="mt-es-spacer"><!-- Layout --></span>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-8" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_8 sidebarteaser tribunalibera view-dom-id-10">
        <div class="view-header">
       <div class="taxonomy">Tribuna<span class="whitespace"> </span><span class="special">Libera</span></div>     </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="teaser-img">
  
    
      <a href="/rubriche/tribuna-libera/assieme-gli-ospedali-di-valle-id164653.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar-small/articlemedia/2017/04/20/001503919001504811.jpg" alt="" title="" width="91" height="96" class="imagecache imagecache-teaser-sidebar-small"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/rubriche/tribuna-libera/assieme-gli-ospedali-di-valle-id164653.html">Assieme per gli ospedali di Valle</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>di Sebastiano Martinoli</p>
      </div>
  

  
    
      <div class="cleared"></div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <span class="mt-es-spacer"><!-- Layout --></span>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views pane-popular-all-tabs" >
  
      <h2 class="pane-title">Le più lette</h2>
  
  
  <div class="pane-content">
    <div class="view view-popular-all-tabs view-id-popular_all_tabs view-display-id-block_1 view-dom-id-11">
        <div class="view-header">
      <div class="viewsdisplaytabs-wrapper"><div class="viewsdisplaytabs-group-wrapper"><div class="item-list"><ul class="viewsdisplaytabs-tab-group"><li class="first"><a href="/ticino-e-regioni/ticino/castagne-lunedi-parte-la-raccolta-id138941.html?vdt=popular_all_tabs%7Cblock_1" class="viewsdisplaytabs-tab viewsdisplaytabs-active active" rel="block_1">Oggi</a></li>
<li class="last"><a href="/ticino-e-regioni/ticino/castagne-lunedi-parte-la-raccolta-id138941.html?vdt=popular_all_tabs%7Cblock_2" class="viewsdisplaytabs-tab active" rel="block_2">Totale</a></li>
</ul></div></div></div><div class="viewsdisplaytabs-wrapper-closure"></div>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <div class="field-content"><a href="/mondo/schettino-condannato-16-anni-id167310.html">Schettino condannato a 16 anni</a></div>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/svizzera/uffici-postali-ginevra-appoggia-il-ticino-id167328.html">Uffici postali, Ginevra appoggia il Ticino</a></div>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/ticino/nuove-fermate-tilo-bellinzona-e-minusio-id167294.html">Nuove fermate TILO a Bellinzona e Minusio</a></div>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/mendrisiotto/22enne-manette-riciclaggio-id167299.html">22enne in manette per riciclaggio</a></div>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/catholica/fatima-la-benedizione-delle-candele-id167297.html">Fatima, la benedizione delle candele</a></div>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/luganese/arrestato-25enne-possesso-di-eroina-id167292.html">Arrestato 25enne per possesso di eroina</a></div>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/mondo/maxi-attacco-hacker-europa-id167306.html">Maxi-attacco hacker in Europa</a></div>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/imposta-di-circolazione-la-mossa-del-ppd-id167257.html">Imposta di circolazione, la mossa del PPD</a></div>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-120510" >
<h2 class="mt-postheader"><a href="/banner-speciale-alptransit-id120510.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/cronache/ticino/speciale-alptransit-id120505.html"><img alt="banner_speciale_alptransit.png" src="/sites/default/files/static/banner/banner_speciale_alptransit.png" style="width:350px; height:237px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-panels-mini pane-pane-sidebar-all-bottom" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all_bottom">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-76444" >
<h2 class="mt-postheader"><a href="/banner-catt-ch-id76444.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="http://www.catt.ch/" target="_blank"><img alt="catt-ch2.jpg" src="/sites/default/files/static/banner/catt-ch2.jpg" style="width:350px; height:248px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-2125" >
<h2 class="mt-postheader"><a href="/diocesi-di-lugano-banner-id2125.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="http://www.diocesilugano.ch/" target="_blank" title="Il sito ufficiale della Diocesi di Lugano"><img alt="Il sito ufficiale della Diocesi diLugano" src="/sites/default/files/static/banner_diocesilugano_2.jpg" style="width:350px; height:136px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-51734" >
<h2 class="mt-postheader"><a href="/banner-caritas-ticino-id51734.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p><a href="http://www.caritas-ticino.ch/"><img alt="banner_caritas_ticino.jpg" src="/sites/default/files/static/banner_caritas_ticino.jpg" style="width:350px; height:220px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
	    </div>
  	</div>
  	</div>

</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>
</div>

    </div>
</div>
<div class="cleared"></div>

<div id="banner6"><div id="banner6-block-10">
  	
  <div class="content">
     <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 30766
       ,lang        : "it"
       ,slot        : '.views-row .views-field-body > p'
       ,format      : "inread"
       ,css         : "margin: 8px 0px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/js/all-v1.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>   </div>
</div><div id="banner6-block-11">
  	
  <div class="content">
     <!--JavaScript Tag // Tag for network 1565: eyeonx AG // Website: GDP.CH | IT // Page: GDP.CH RunOfSite IT // Placement: GDP.CH - RunOfSite IT-GalleryAD-300 x 250 (5895672) -->
<script language="JavaScript">
var eox_ntid = 1565 ;
var eox_plid = 5895672;
var eox_subc = 0;
var eox_szid = 170;
var eox_kvad = ''; // Custom KeyValues
var eox_kwad = ''; // Cutom KeyWords
var eox_rdcl = ''; // Redirect Click URL-Escaped
</script>
<script src='https://ads.eyeonx.ch/adserverscript/custom.min.js'></script>   </div>
</div></div><div class="mt-footer">
    <div class="mt-footer-t"></div>
    <div class="mt-footer-l"></div>
    <div class="mt-footer-b"></div>
    <div class="mt-footer-r"></div>
    <div class="mt-footer-body">
                <div class="mt-footer-text">
                        <p> Per contattare la redazione: 091 922 38 00 oppure <a href=/contact/redazione/gdp/ch>redazione[at]gdp[dot]ch</a>. </p>
                                </div>
		<div class="cleared"></div>
    </div>
</div>
		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="mt-page-footer">Powered by <a href="http://www.nativemedia.de">native:media</a>.</p>

    <div class="cleared"></div>
</div><!-- /nmt-main --> 
</div><!-- /center-content-wrapper -->


<script type="text/javascript" src="http://cms.gdp.ch/sites/default/files/js/js_030b0dac00bc579c5f94f27fe624bcb5.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://www.gdp.ch/piwik/" : "http://www.gdp.ch/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDocumentTitle", "Italia%3A+sub+svizzero+muore+dopo+in+immersione+su+relitto"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="/sites/default/files/piwik/piwik.js?9";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof addthis != "undefined") {addthis.init();}
//--><!]]>
</script>
</body>
</html>
