<!DOCTYPE html>
<html lang="it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  
<script type='text/javascript' src='/sites/default/files/addthis/addthis_widget.js#async=1'></script>
<link rel="shortcut icon" href="/sites/all/themes/gdp_notizie/favicon.ico" type="image/x-icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="La fontana Tinguely non ha retto al ghiaccio" />
<meta name="description" content="L'opera di metallo dell'artista friburghese, ideata nel 1984 in onore del pilota svizzero Jo Siffert, dovrebbe essere riparata entro metà aprile." />
<meta property="og:description" content="L'opera di metallo dell'artista friburghese, ideata nel 1984 in onore del pilota svizzero Jo Siffert, dovrebbe essere riparata entro metà aprile." />
<meta property="og:image" content="http://cms.gdp.ch/sites/default/files/imagecache/og/articlemedia/2018/03/12/ocwwkesx.jpeg" />
<meta property="og:type" content="article" />
<link rel="canonical" href="http://cms.gdp.ch/svizzera/la-fontana-tinguely-non-ha-retto-al-ghiaccio-id198866.html" />
<meta property="og:url" content="http://cms.gdp.ch/svizzera/la-fontana-tinguely-non-ha-retto-al-ghiaccio-id198866.html" />
<meta name="revisit-after" content="1 day" />
  <title>La fontana Tinguely non ha retto al ghiaccio | Giornale del Popolo</title>  
  <link type="text/css" rel="stylesheet" media="all" href="http://cms.gdp.ch/sites/default/files/css/css_6417eb0bda7646a328eb9b53ec2758fd.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://cms.gdp.ch/sites/default/files/css/css_2c9ce0845ac31eaafbb1d9da53dae4df.css" />
  <script type="text/javascript" src="http://cms.gdp.ch/sites/default/files/js/js_d1d85b4c92f3120b08484f885186fcb9.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","fivestar":{"titleUser":"Your rating: ","titleAverage":"Media: ","feedbackSavingVote":"Salvataggio del voto in corso...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."},"addthis":{"config_default":{"services_toolbox":"facebook,twitter,google_plusone_share,email,print,compact","services_compact":"","services_expanded":"","ui_cobrand":"","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":true,"ui_delay":"","ui_use_addressbook":0,"pubid":"ra-4d739d2848ee7232","data_track_clickback":true,"data_ga_tracker":0,"ui_use_css":true,"data_use_cookies":true,"ui_language":"it","data_use_flash":true},"share_default":{"templates":{"twitter":""}}},"viewsSlideshowSingleFrame":{"#views_slideshow_singleframe_main_custom_content_displays-panel_pane_6":{"num_divs":10,"id_prefix":"#views_slideshow_singleframe_main_","div_prefix":"#views_slideshow_singleframe_div_","vss_id":"custom_content_displays-panel_pane_6","timeout":0,"sort":1,"effect":"scrollHorz","speed":700,"start_paused":0,"delay":0,"fixed_height":1,"random":0,"pause":1,"pause_on_click":0,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","remember_slide":0,"remember_slide_days":1,"controls":2,"items_per_slide":1,"pager":0,"pager_type":"Numbered","pager_hover":2,"pager_click_to_page":0,"image_count":0,"nowrap":1,"sync":1,"advanced":"","ie":{"cleartype":"true","cleartypenobg":"false"}}},"views":{"ajax_path":["\/views\/ajax","\/views\/ajax"],"ajaxViews":[{"view_name":"mimas_latest_media","view_display_id":"panel_pane_1","view_args":"","view_path":"node\/198866","view_base_path":"node\/198866","view_dom_id":7,"pager_element":0},{"view_name":"popular_all_tabs","view_display_id":"block_1","view_args":"","view_path":"catholica\/la-vergogna-ci-rende-piu-umili-id13376.html","view_base_path":"popularalltabstoday","view_dom_id":10,"pager_element":0}]},"0":{"basePath":"\/"},"1":{"fivestar":{"titleUser":"Your rating: ","titleAverage":"Media: ","feedbackSavingVote":"Salvataggio del voto in corso...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."}},"2":{"viewsSlideshowSingleFrame":{"#views_slideshow_singleframe_main_custom_content_displays-panel_pane_6":{"num_divs":10,"id_prefix":"#views_slideshow_singleframe_main_","div_prefix":"#views_slideshow_singleframe_div_","vss_id":"custom_content_displays-panel_pane_6","timeout":0,"sort":1,"effect":"scrollHorz","speed":700,"start_paused":0,"delay":0,"fixed_height":1,"random":0,"pause":1,"pause_on_click":0,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","remember_slide":0,"remember_slide_days":1,"controls":2,"items_per_slide":1,"pager":0,"pager_type":"Numbered","pager_hover":2,"pager_click_to_page":0,"image_count":0,"nowrap":1,"sync":1,"advanced":"","ie":{"cleartype":"true","cleartypenobg":"false"}}}},"3":{"views":{"ajax_path":"\/views\/ajax","ajaxViews":[{"view_name":"mimas_latest_media","view_display_id":"panel_pane_1","view_args":"","view_path":"catholica\/la-vergogna-ci-rende-piu-umili-id13376.html","view_base_path":"catholica\/la-vergogna-ci-rende-piu-umili-id13376.html","view_dom_id":5,"pager_element":0}]}},"4":{"views":{"ajax_path":"\/views\/ajax","ajaxViews":[{"view_name":"popular_all_tabs","view_display_id":"block_1","view_args":"","view_path":"catholica\/la-vergogna-ci-rende-piu-umili-id13376.html","view_base_path":"popularalltabstoday","view_dom_id":10,"pager_element":0}]}},"viewsdisplaytabs":{"views":{"popular_all_tabs":"popular_all_tabs"},"default_display":{"popular_all_tabs":"block_1"},"view_throbber":{"popular_all_tabs":1}},"CToolsUrlIsAjaxTrusted":{"\/search\/content":[true,true]}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
addthis_config = Drupal.settings.addthis.config_default; addthis_share = Drupal.settings.addthis.share_default;
//--><!]]>
</script>
    <script src="/sites/all/themes/mimas_default_blue/js/lazyad-loader.min.js" async></script>
    <!--[if IE 6]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/style.ie6.css" type="text/css" media="screen" /><![endif]-->  
  <!--[if IE 7]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/style.ie7.css" type="text/css" media="screen" /><![endif]-->
  <!--[if IE]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/css/ext-base-ie.css" type="text/css" media="all" /><![endif]-->
  <script type="text/javascript"> </script>
    <link rel="alternate" type="application/rss+xml" title="La fontana Tinguely non ha retto al ghiaccio | Giornale del Popolo - RSS 2.0" href="/rss.xml" />
  </head>

<body class="not-front not-logged-in page-node node-type-story no-sidebars i18n-it">

<div id="top-includes"><div class="clear-block block block-block" id="block-block-6">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
 <!-- NET-Metrix-Audit version="1.5" -->
<script language="JavaScript" type="text/javascript"> <!--
var NETMX="http://gdp.wemfbox.ch/cgi-bin/ivw/CP";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
// -->
</script>
<noscript>
<img src="http://gdp.wemfbox.ch/cgi-bin/ivw/CP" width="1" height="1" alt="" />
</noscript>
<!-- /NET-Metrix-Audit -->

<script type="text/javascript">

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56653393-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>  
	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div><div id="mt-page-background-glare">
    <div id="mt-page-background-glare-image"> </div>
</div>
<div id="nmt-page-background-glare">
    <div id="nmt-page-background-glare-image"> </div>
</div>
<div id="center-content-wrapper">
<div class="ad ad-right"><div class="clear-block block block-block" id="block-block-4">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<script>
var eox_ntid = 1565 ;
var eox_plid = 5297668;
var eox_subc = 0;
var eox_szid = 154;
var eox_kvad = ''; // Custom KeyValues
var eox_kwad = ''; // Cutom KeyWords
var eox_rdcl = ''; // Redirect Click URL-Escaped
</script>
<script src='https://ads.eyeonx.ch/adserverscript/custom.min.js'></script>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div><div id="mt-main">
	<div class="ad ad-top"><div class="clear-block block block-block" id="block-block-3">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<script>
var eox_ntid = 1565 ;
var eox_plid = 6452925;
var eox_subc = 0;
var eox_szid = 5401;
var eox_kvad = ''; // Custom KeyValues
var eox_kwad = ''; // Cutom KeyWords
var eox_rdcl = ''; // Redirect Click URL-Escaped
</script>
<script src='https://ads.eyeonx.ch/adserverscript/custom.min.js'></script>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div>    <div class="cleared reset-box"></div>
<div class="mt-sheet">
    <div class="mt-sheet-tl"></div>
    <div class="mt-sheet-tr"></div>
    <div class="mt-sheet-bl"></div>
    <div class="mt-sheet-br"></div>
    <div class="mt-sheet-tc"></div>
    <div class="mt-sheet-bc"></div>
    <div class="mt-sheet-cl"></div>
    <div class="mt-sheet-cr"></div>
    <div class="mt-sheet-cc"></div>
    <div class="mt-sheet-body">
    <div class="head-wrapper">
<div class="mt-header">
    <div class="mt-header-clip">
    <div class="mt-header-center">
        <div class="mt-header-png"></div>
        <div class="mt-header-jpeg"></div>
    </div>
    </div>
    <div class="text-resize"><div class="clear-block block block-mimas_ext" id="block-mimas_ext-1">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<div id="mimas-taxonomy-name" class="svizzera root-svizzera"><a class="mimas-tax-name-link" href="/svizzera"><span class="mimas-tax-name-label">Svizzera</span></a></div>
	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div>	<div class="mt-headerobject"></div>
	<div class="mt-logo">
      <h1 class="mt-logo-name"><a href="/" title = "Giornale del Popolo">Giornale del Popolo</a></h1>      	</div>

	<div class="mt-theme-logo"><a href="/" title="Giornale del Popolo"><img src="/sites/all/themes/gdp_notizie/logo.png" alt=""></a></div>	<div class="service-links"><div class="clear-block block block-block" id="block-block-1">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<div class="sociallinks">
  <span class="rss"><a href="/service/feed-rss.html">Feed RSS</a></span>
  <span class="fb"><a href="https://www.facebook.com/giornaledelpopolo">facebook</a></span>
  <span class="tw"><a href="https://twitter.com/giorndelpopolo">twitter</a></span>
  <span class="gp"><a href="https://plus.google.com/100760519098007395979" rel="publisher">Google+</a></span>
</div>
	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div>    <div class="search-container"><div class="clear-block block block-search" id="block-search-0">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<form action="/search/content"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Cerca nel sito: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Inserisci i termini da cercare." class="form-text" />
</div>
<span class="mt-button-wrapper"><span class="mt-button-l"><!-- layout --></span><span class="mt-button-r"><!-- layout --></span><input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit mt-button"/></span><input type="hidden" name="form_build_id" id="form-0d40txUR1mUHqOdwtTACBde0trE0zTviNYfhscR5xFg" value="form-0d40txUR1mUHqOdwtTACBde0trE0zTviNYfhscR5xFg"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div></div>
<div class="cleared reset-box"></div>
<div class="mt-nav">
    <div class="mt-nav-l"></div>
    <div class="mt-nav-r"></div>
	<div class="mt-nav-outer">
	    	    	    
<div id="mt-hmenu-7-id"><ul class="static-nav">
    <li><a class="home" href="/"><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Home</span></a></li>
    <li class="mt-hmenu-li-separator"><span class="mt-hmenu-separator"> </span></li>
    <li><a class="menu-button" href="#"><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Menu</span></a></li>
</ul></div>

<div id="mt-hmenu-primary-links-id"><ul class="mt-hmenu"><li class="leaf ticino-e-regioni first"><a href="/ticino-e-regioni" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Ticino e Regioni</span></a></li>
<li class="leaf svizzera active-trail active"><a href="/svizzera" title="" class=" active"><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Svizzera</span></a></li>
<li class="leaf mondo"><a href="/mondo" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Mondo</span></a></li>
<li class="leaf catholica"><a href="/catholica" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Catholica</span></a></li>
<li class="leaf economia"><a href="/economia" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Economia</span></a></li>
<li class="expanded sport"><a href="/sport" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Sport</span></a><ul><li class="leaf tutte-le-news first"><a href="/sport" class="hide-desktop" title="">Tutte le news</a></li>
<li class="leaf hockey"><a href="/sport/hockey" title="">Hockey</a></li>
<li class="leaf calcio"><a href="/sport/calcio" title="">Calcio</a></li>
<li class="leaf olimpiadi"><a href="/sport/olimpiadi" title="">Olimpiadi</a></li>
<li class="leaf altro last"><a href="/sport/altro" title="">Altro</a></li>
</ul></li>
<li class="leaf commenti"><a href="/editoriali" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Commenti</span></a></li>
<li class="expanded cultura"><a href="/cultura" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Cultura</span></a><ul><li class="leaf tutti-gli-articoli first"><a href="/cultura" class="hide-desktop" title="">Tutti gli articoli</a></li>
<li class="leaf arte-e-cultura last"><a href="/cultura/arte-e-cultura" title="">Arte e Cultura</a></li>
</ul></li>
<li class="leaf costume"><a href="/costume-e-societa" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Costume</span></a></li>
<li class="leaf tecnologia"><a href="/scienza-e-tecnologia" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Tecnologia</span></a></li>
<li class="expanded rubriche"><a href="/rubriche" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Rubriche</span></a><ul><li class="leaf tutti-gli-articoli first"><a href="/rubriche" class="hide-desktop" title="">Tutti gli articoli</a></li>
<li class="leaf ieri-nel-mondo"><a href="/rubriche/ieri-nel-mondo" title="">Ieri nel mondo</a></li>
<li class="leaf economando"><a href="/rubriche/economando" title="">Economando</a></li>
<li class="leaf tribuna-libera"><a href="/rubriche/tribuna-libera" title="">Tribuna libera</a></li>
<li class="leaf il-minuto-della-premier-league"><a href="/rubriche/il-minuto-della-premier-league" title="">Il minuto della Premier League</a></li>
<li class="leaf dalla-ramina-con-ardore last"><a href="/rubriche/dalla-ramina-con-ardore" title="">Dalla ramina con ardore</a></li>
</ul></li>
<li class="leaf e-paper last"><a href="/app.html" class="hide-desktop" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">E-Paper</span></a></li>
</ul></div>
	    	    	</div>
</div>
</div> <!-- head-wrapper -->
<div class="cleared reset-box"></div>
<div class="mt-content-layout">
    <div class="mt-content-layout-row">
<div class="mt-layout-cell mt-content">
<div class="mt-post mt-bc">
    <div class="mt-post-tl"></div>
    <div class="mt-post-tr"></div>
    <div class="mt-post-bl"></div>
    <div class="mt-post-br"></div>
    <div class="mt-post-tc"></div>
    <div class="mt-post-bc"></div>
    <div class="mt-post-cl"></div>
    <div class="mt-post-cr"></div>
    <div class="mt-post-cc"></div>
    <div class="mt-post-body">
<div class="mt-post-inner mt-article">
<div class="mt-postcontent">
<div class="breadcrumb mt-postcontent"><a href="/">Home</a> > <a href="/svizzera">Svizzera</a></div>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>
              
                <div class="mt-post">
    <div class="mt-post-tl"></div>
    <div class="mt-post-tr"></div>
    <div class="mt-post-bl"></div>
    <div class="mt-post-br"></div>
    <div class="mt-post-tc"></div>
    <div class="mt-post-bc"></div>
    <div class="mt-post-cl"></div>
    <div class="mt-post-cr"></div>
    <div class="mt-post-cc"></div>
    <div class="mt-post-body">
<div class="mt-post-inner mt-article">
<div class="mt-postcontent">
<div class="panel-display panel-gdp-grid-default clear-block" >
        <div class="col-wrapper">
	    <div class="content-col-wrapper">
	      <div class="content-inside">
	    			    <div class="panel-panel panel-col-content">
		        <div class="inside"><div class="panel-pane pane-views pane-custom-story-detail" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-story-detail view-id-custom_story_detail view-display-id-page_1 view-story-detail view-dom-id-2">
  
  
  
      <div class="attachment attachment-before">
      <div class="view view-custom-story-detail view-id-custom_story_detail view-display-id-attachment_1 story-meta view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <span class="views-field-name">
  
    
      Svizzera
      </span>
  

      <span class="views-field-field-prehead-value">
  
    
      
      </span>
  
  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="views-field-title">
  
    
      <h1>La fontana Tinguely non ha retto al ghiaccio</h1>
      </div>
  

      <div class="updated">
  
    
      12.03.2018 - aggiornato: 12.03.2018 - 17:58
      </div>
  

      <div class="socialbm">
  
    
      <div class='addthis_toolbox addthis_default_style ' addthis:url='http://cms.gdp.ch/svizzera/la-fontana-tinguely-non-ha-retto-al-ghiaccio-id198866.html' addthis:title='La fontana Tinguely non ha retto al ghiaccio' ><a class='addthis_toolbox_item addthis_button_facebook'></a><a class='addthis_toolbox_item addthis_button_twitter'></a><a class='addthis_toolbox_item addthis_button_google_plusone_share'></a><a class='addthis_toolbox_item addthis_button_email'></a><a class='addthis_toolbox_item addthis_button_print'></a><a class='addthis_toolbox_item addthis_button_compact' ></a></div>
      </div>
  

      <div class="views-field-field-teaser-value">
  
    
      <p>L&#39;opera di metallo dell&#39;artista friburghese, ideata nel 1984 in onore del pilota svizzero Jo Siffert, dovrebbe essere riparata entro met&agrave; aprile.</p>
      </div>
  

      <div class="views-field-field-pictureref-nid">
  
    
      <div class="buildmode-mimas_custom1">
  <div class="node node-type-picture  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-picture">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="/sites/default/files/imagecache/gallery_assist-default-preview-650/articlemedia/2018/03/12/ocwwkesx.jpeg" /><div class="caption views-field-body-1">&copy; Foto Twitter</div>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
      </div>
  

      <div class="views-field-body">
  
    
      <p>La fontana di Jean Tinguely che si trova sulla Grands-Places di Friburgo &egrave; crollata sotto il peso del ghiaccio la notte da sabato a domenica. L&#39;opera in metallo dell&#39;artista friburghese &egrave; stata asportata oggi per essere riparata.</p>
<p>Tinguely aveva ideato la scultura nel 1984 in onore dell&#39;amico e pilota automobilistico svizzero Jo Siffert. La scorsa settimana, il ghiaccio aveva avvolto la struttura che poi, sciogliendosi, ne ha provocato il crollo.</p>
<p>&nbsp;</p>
<p class="rtecenter"><img alt="dyeycunxkaeo7p0_0.jpg" src="/sites/default/files/static/dyeycunxkaeo7p0_0.jpg" style="width:600px; height:400px" /></p>
<p>&nbsp;</p>
<p>In causa sarebbe una saldatura, ha indicato oggi alla stampa l&#39;ingegnere comunale Fabien No&euml;l. La riparazione dovrebbe essere portata a termine entro met&agrave; aprile.</p>
<p class="rteright">(Ats)</p>
      </div>
  
  </div>
    </div>
    
<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/sites/all/libraries/easing/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery.bxslider.min.js"></script>
<script type="text/javascript">
var $jqAIS = jQuery.noConflict(true);

if ($jqAIS(".views-field-field-pictureref-nid .field-item").length > 1) {
	$jqAIS('.views-field-field-pictureref-nid').bxSlider({
    	mode: 'fade',
    	captions: false,
    });
}


</script>

  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
		    </div>    
		    		    
		    		    <div class="panel-panel panel-col-notizie">
		      <div class="inside"><div class="panel-pane pane-views-panes pane-mimas-article-teaser-panel-pane-2" >
  
  
  
  <div class="pane-content">
    <div class="view view-mimas-article-teaser view-id-mimas_article_teaser view-display-id-panel_pane_2 view-dom-id-4">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/aveva-previsto-di-uccidere-ancora-id198887.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/03/12/rupperswil_.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/aveva-previsto-di-uccidere-ancora-id198887.html">Aveva previsto di uccidere ancora</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Emergono nuove e inquietanti novit&agrave; in merito al killer di&nbsp;Rupperswil, nel canton Argovia, da domani a processo: &quot;Aveva pianificato minuziosamente il suo atto criminale&quot;.</p>
      </div>
  

      <div class="updated">
  
    
      12.03.2018 - aggiornato: 12.03.2018 - 18:30
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/potremmo-ricorrere-allomc-id198882.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2016/10/14/abd0041-20161014.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/potremmo-ricorrere-allomc-id198882.html">&quot;Potremmo ricorrere all&#039;OMC&quot;</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Cos&igrave; il ministro dell&#39;economia Schneider-Ammann riferendosi alla decisione della Commissione UE di riconoscere solo per un anno l&#39;equivalenza della borsa svizzera.</p>
      </div>
  

      <div class="updated">
  
    
      12.03.2018 - aggiornato: 12.03.2018 - 18:35
      </div>
  
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/la-fontana-tinguely-non-ha-retto-al-ghiaccio-id198866.html" class="active"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/03/12/ocwwkesx.jpeg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/la-fontana-tinguely-non-ha-retto-al-ghiaccio-id198866.html" class="active">La fontana Tinguely non ha retto al ghiaccio</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>L&#39;opera di metallo dell&#39;artista friburghese, ideata nel 1984 in onore del pilota svizzero Jo Siffert, dovrebbe essere riparata entro met&agrave; aprile.</p>
      </div>
  

      <div class="updated">
  
    
      12.03.2018 - aggiornato: 12.03.2018 - 17:58
      </div>
  
  </div>
  <div class="views-row views-row-4 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/prestati-557-milioni-di-giorni-di-servizio-id198884.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/03/12/tipress_161339.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/prestati-557-milioni-di-giorni-di-servizio-id198884.html">Prestati 5,57 milioni di giorni di servizio</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Per l&#39;aiuto dell&#39;Esercito svizzero&nbsp;in caso di catastrofe sono stati svolti&nbsp;464 giorni di servizio.&nbsp;Le Forze aeree hanno svolto 36 cosiddette &quot;hot mission&quot; e 292 &quot;live mission&quot;.</p>
      </div>
  

      <div class="updated">
  
    
      12.03.2018 - aggiornato: 12.03.2018 - 16:57
      </div>
  
  </div>
  <div class="views-row views-row-5 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/richieste-dasilo-calo-febbraio-id198881.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/03/12/tipress_309301.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/richieste-dasilo-calo-febbraio-id198881.html">Richieste d&#039;asilo in calo a febbraio</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Le domande presentate sono state 1&#39;339, il 6,4% in meno rispetto al mese precendente. Nell&#39;ambito del programma di reinsediamento 34 siriani sono giunti in Svizzera.</p>
      </div>
  

      <div class="updated">
  
    
      12.03.2018 - aggiornato: 12.03.2018 - 16:39
      </div>
  
  </div>
  <div class="views-row views-row-6 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/giochi-denaro-il-governo-il-si-id198856.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/03/12/eb5195a7-eb98-43ec-826e-8aa29cf2333d1.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/giochi-denaro-il-governo-il-si-id198856.html">Giochi in denaro, il Governo per il &quot;sì&quot;</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>La consigliera federale Simonetta Sommaruga ha illustrato gli argomenti della proposta di legge in votazione il prossimo 10 giugno.</p>
      </div>
  

      <div class="updated">
  
    
      12.03.2018 - aggiornato: 12.03.2018 - 15:02
      </div>
  
  </div>
  <div class="views-row views-row-7 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/i-contanti-resistono-alle-carte-di-credito-id198847.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/03/12/tipress_183302.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/i-contanti-resistono-alle-carte-di-credito-id198847.html">I contanti resistono alle carte di credito</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Il tradizionale metodo di pagamento in moneta liquida in molti paesi domina e si sta addirittura espandendo, ma non ovunque: in Svezia &egrave; sotto il 2%.</p>
      </div>
  

      <div class="updated">
  
    
      12.03.2018 - aggiornato: 12.03.2018 - 12:20
      </div>
  
  </div>
  <div class="views-row views-row-8 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/nuovi-arrivi-tra-i-vertici-di-novartis-id198845.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2017/10/30/104033503.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/nuovi-arrivi-tra-i-vertici-di-novartis-id198845.html">Nuovi arrivi tra i vertici di Novartis</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Matthias Leuenberger sar&agrave; il nuovo responsabile per la Svizzera. La direzione &egrave; stata inoltre ampliata e in futuro comprender&agrave; 13 persone.</p>
      </div>
  

      <div class="updated">
  
    
      12.03.2018 - aggiornato: 12.03.2018 - 11:20
      </div>
  
  </div>
  <div class="views-row views-row-9 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/criminali-pericolosi-solo-il-2-esce-id198826.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/02/04/tipress_266427.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/criminali-pericolosi-solo-il-2-esce-id198826.html">Criminali pericolosi, solo il 2% esce</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Sono pochissimi in Svizzera i detenuti condannati all&rsquo;internamento ordinario che finiscono per ottenere una liberazione condizionale.</p>
      </div>
  

      <div class="updated">
  
    
      11.03.2018 - aggiornato: 11.03.2018 - 18:52
      </div>
  
  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/i-vertici-si-assumano-le-responsabilita-id198823.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/02/14/tipress_212303.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/i-vertici-si-assumano-le-responsabilita-id198823.html">&quot;I vertici si assumano le responsabilità&quot;</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Dopo il caso di Autopostale, il sindacato Transfair Posta Sud chiede al Consiglio federale di fare una&nbsp;profonda riflessione su quanto sta avvenendo&nbsp;all&#39;interno del Gigante Giallo.</p>
      </div>
  

      <div class="updated">
  
    
      11.03.2018 - aggiornato: 11.03.2018 - 11:16
      </div>
  
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
		    </div>
		
		    		    <div class="panel-panel panel-col-minibox">
		      <div class="inside"><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-5" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_5 minibox view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/miss-svizzera-e-jastina-doreen-riederer-id198821.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/11/mis.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/miss-svizzera-e-jastina-doreen-riederer-id198821.html">Miss Svizzera è Jastina Doreen Riederer</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Argoviese di 19 anni, Jastina &egrave; attiva nel commercio al dettaglio ma sogna una carriera da modella o attrice. &Egrave; stata eletta ieri sera a Baden.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/svizzera/miss-svizzera-e-jastina-doreen-riederer-id198821.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/cassis-che-cinvita-cena-chiederei-id198238.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/02/28/tipress_318775.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/cassis-che-cinvita-cena-chiederei-id198238.html">&quot;A Cassis (che c&#039;invita a cena) chiederei...&quot;</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Abbiamo chiesto ai deputati ticinesi a Berna di fare una domanda al ministro&nbsp;visto che ieri sera la Deputazione &egrave; stata davvero sua ospite in un ristorante della …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/svizzera/cassis-che-cinvita-cena-chiederei-id198238.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/il-francobollo-compie-175-anni-id198269.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/01/175-jahre-briefmarken.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/il-francobollo-compie-175-anni-id198269.html">Il francobollo compie 175 anni</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) La Svizzera fu il secondo paese a introdurre il 1. marzo 1843 questo sistema di pagamento anticipato. Per l&#39;occasione in arrivo anche un francobollo speciale.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/svizzera/il-francobollo-compie-175-anni-id198269.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-4 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/ikea-ritira-i-marshmallow-id197916.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/02/23/ikea2.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/ikea-ritira-i-marshmallow-id197916.html">Ikea ritira i marshmallow</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Topi si sono introdotti nel sito di produzione e potrebbero aver contaminato le caramelle. Il prodotto &egrave; stato venduto anche in Svizzera, ma non dovrebbero esserci …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/svizzera/ikea-ritira-i-marshmallow-id197916.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-5 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/la-svizzera-un-colpo-docchio-id197766.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/02/20/confederella.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/la-svizzera-un-colpo-docchio-id197766.html">La Svizzera in un colpo d&#039;occhio</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>In uscita la 40ma edizione de &quot;La Confederazione in breve&quot;, dove trovare tutte le informazioni su politica, amministrazione e giustizia. Scaricabile anche l&#39;app …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/svizzera/la-svizzera-un-colpo-docchio-id197766.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-6 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/un-francobollo-le-olimpiadi-id196590.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/01/29/swissolympic_marke.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/un-francobollo-le-olimpiadi-id196590.html">Un francobollo per le Olimpiadi</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La Posta ha infatti emesso un talloncino speciale, del valore di 1 franco, per sostenere gli atleti svizzeri che parteciperanno ai Giochi dal 10 al 25 febbraio.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/svizzera/un-francobollo-le-olimpiadi-id196590.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-7 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/gocce-di-pardo-locarno71-id196513.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/01/27/loc71-005-f4-f12-f24-2.jpg" alt="" title="" width="192" height="92" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/gocce-di-pardo-locarno71-id196513.html">Gocce di pardo per Locarno71</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>&Egrave; stato svelato il motivo che apparir&agrave; sul manifesto della prossima edizione del Festival del film di Locarno dall&#39;1 all&#39;11 agosto 2018.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/svizzera/gocce-di-pardo-locarno71-id196513.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-8 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/il-polo-sulla-neve-e-di-casa-st-moritz-id196402.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/01/25/esm1502_1.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/il-polo-sulla-neve-e-di-casa-st-moritz-id196402.html">Il polo sulla neve è di casa a St. Moritz</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Una tre giorni dedicata a questa disciplina, che ha fatto della localit&agrave; grigionese la sua culla. Verranno offerte specialit&agrave; gastronomiche, intrattenimento e …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/svizzera/il-polo-sulla-neve-e-di-casa-st-moritz-id196402.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-9 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/doppio-anniversario-il-ballenberg-id196313.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/01/24/csm_flm.b_062-edit_94bc51ee4f.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/doppio-anniversario-il-ballenberg-id196313.html">Doppio anniversario per il Ballenberg</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Si&nbsp;celebrano i 50 anni di vita della Fondazione e i 40 dall&#39;apertura del museo. La prima manifestazione &egrave; prevista in aprile, mentre in giugno vi sar&agrave; …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/svizzera/doppio-anniversario-il-ballenberg-id196313.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-10 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/quasi-50mila-pacchi-2xnatale-id195578.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/01/11/2xnatale1.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/quasi-50mila-pacchi-2xnatale-id195578.html">Quasi 50mila pacchi per &quot;2xNatale&quot;</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Le merci donate saranno distribuite ai bisognosi in Svizzera, mentre i pacchi virtuali -circa 1700 - saranno impiegati per gli aiuti nell&#39;Europa dell&#39;est.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/svizzera/quasi-50mila-pacchi-2xnatale-id195578.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-11 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/la-svizzera-piu-anziana-compie-110-anni-id195587.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/01/12/anziana_giusta.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/la-svizzera-piu-anziana-compie-110-anni-id195587.html">La svizzera più anziana compie 110 anni</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Alice Schaufelberger-Hunziker ha festeggiato con i suoi famigliari. Anche se dati anagrafici aggiornati risalgono al 2016 e confermare il record &egrave; difficile, il …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/svizzera/la-svizzera-piu-anziana-compie-110-anni-id195587.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-12 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/riciclare-le-capsule-con-la-posta-id195365.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/01/08/nespresso_recycling_at_home_2.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/riciclare-le-capsule-con-la-posta-id195365.html">Riciclare le capsule con La Posta</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La collaborazione con Nespresso verr&agrave; integrata in tutta la Svizzera. La raccolta permette il riciclaggio sia dell&#39;alluminio che dei fondi di caff&eacute;, usati per …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/svizzera/riciclare-le-capsule-con-la-posta-id195365.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-13 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/esce-di-strada-e-sfonda-una-casa-id195392.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/01/08/unfall_neuenkirch.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/esce-di-strada-e-sfonda-una-casa-id195392.html">Esce di strada e sfonda una casa</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>&Egrave; successo a Neuenkirch (LU). Un 28enne ha perso il controllo della sua vettura, dopo aver attraversato il bagno dell&#39;abitazione ha finito la sua corsa nel giardino …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/svizzera/esce-di-strada-e-sfonda-una-casa-id195392.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-14 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/e-languilla-il-pesce-del-2018-id194815.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/01/02/anguilla.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/e-languilla-il-pesce-del-2018-id194815.html">È l&#039;anguilla il pesce del 2018</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La scelta della Federazione svizzera di pesca &egrave; caduta su uno dei principali animali che un tempo popolavano i corsi d&#39;acqua svizzeri, mentre oggi &egrave; una …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/svizzera/e-languilla-il-pesce-del-2018-id194815.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-15 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/sfonda-il-guardrail-e-finisce-contromano-id191905.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/12/05/2017-12-05_spino_vu_w_1200_h_0.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/sfonda-il-guardrail-e-finisce-contromano-id191905.html">Sfonda il guardrail e finisce contromano</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>L&#39;incidente &egrave; avvenuto a Spino, in Val Bregaglia. La conducente 26enne &egrave; rimasta illesa, mentre il veicolo ha riportato ingenti danni.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/svizzera/sfonda-il-guardrail-e-finisce-contromano-id191905.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-16 views-row-even views-row-last">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Svizzera</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/svizzera/tuffo-fuori-stagione-una-bentley-id190503.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/11/23/mm225_n_eurchtliche_fahrt_in_den_zugersee_bild_2_1.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/svizzera/tuffo-fuori-stagione-una-bentley-id190503.html">Tuffo fuori stagione per una Bentley</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>L&#39;auto &egrave; finita nel lago di Zugo. I due occupanti&nbsp;si sono allontanati a piedi &quot;con i vestiti bagnati&quot; dal luogo dell&#39;incidente senza contattare le …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/svizzera/tuffo-fuori-stagione-una-bentley-id190503.html">Continua &gt;</a>
      </div>
  
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
		    </div>
		    		    
		    		  </div>
	    </div>
	
	    <div class="panel-panel panel-col-sidebar">
	      <div class="inside"><div class="panel-pane pane-panels-mini pane-pane-sidebar-all" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-block pane-block-5" >
  
  
  
  <div class="pane-content">
    <div class="ad-rect">
<script>
var eox_ntid = 1565 ;
var eox_plid = 5297669;
var eox_subc = 0;
var eox_szid = 170;
var eox_kvad = ''; // Custom KeyValues
var eox_kwad = ''; // Cutom KeyWords
var eox_rdcl = ''; // Redirect Click URL-Escaped
</script>
<script src='https://ads.eyeonx.ch/adserverscript/custom.min.js'></script>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-1959" >
<h2 class="mt-postheader"><a href="/e-gdp-login-id1959.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"> <div class="epaperlogin"><span class="icon"><!-- Layout --></span>

<div class="wrapper">
<form action="http://login.e-gdp.ch/index.php" method="post">
<p>Accesso e-GdP</p>
<label class="user" for="egdp-username">E-Mail</label><input class="text_input" id="egdp-username" name="Email" placeholder="E-mail / utente" tabindex="100" title="E-mail / nome utente" type="text" value="" /> <label class="pass" for="egdp-password">Password</label><input class="text_input" id="egdp-password" name="Password" placeholder="Password " tabindex="101" title="Password" type="password" value="" /> <span class="mt-button-wrapper"> <span class="mt-button-l"><!-- layout --></span> <span class="mt-button-r"><!-- layout --></span> <input class="form-submit mt-button" id="egdp-submit-1" name="Action" type="submit" value="Entra" /> </span></form>
</div>
</div>
 </div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-6" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_6 cartoon view-dom-id-5">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_singleframe_main_custom_content_displays-panel_pane_6" class="views_slideshow_singleframe_main views_slideshow_main"><div id="views_slideshow_singleframe_teaser_section_custom_content_displays-panel_pane_6" class="views_slideshow_singleframe_teaser_section"><div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-1 views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_0"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/03/11/vignetta_18_03_12_web.jpg" alt="" title="" width="350" height="393" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-2 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_1"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/03/08/vignetta_18_03_09_web.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-3 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_2"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/03/08/vignetta_18_03_08.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-4 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_3"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/03/07/vignetta_18_03_07.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-5 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_4"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/03/05/vignetta_18_03_06.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-6 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_5"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/03/05/vignetta_18_03_05.jpg" alt="" title="" width="350" height="393" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-7 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_6"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/03/02/vignetta_18_03_02.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-8 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_7"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/03/01/vignetta_18_03_01.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-9 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_8"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/02/27/vignetta_18_02_28.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-10 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_9"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/02/26/vignetta_18_02_27.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
</div>
</div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div class="views_slideshow_singleframe_controls views_slideshow_controls" id="views_slideshow_singleframe_controls_custom_content_displays-panel_pane_6"><a href="# " class="views_slideshow_singleframe_previous views_slideshow_previous" id="views_slideshow_singleframe_prev_custom_content_displays-panel_pane_6">Precedente</a><a href="# " class="views_slideshow_singleframe_next views_slideshow_next" id="views_slideshow_singleframe_next_custom_content_displays-panel_pane_6">Seguente</a></div>
          </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-mimas-latest-media-panel-pane-1" >
  
      <h2 class="pane-title">Fotogallery</h2>
  
  
  <div class="pane-content">
    <div class="view view-mimas-latest-media view-id-mimas_latest_media view-display-id-panel_pane_1 view-dom-id-7">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/ticino-e-regioni/bellinzonese-e-valli/la-neve-incanta-airolo-id196245.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/56/gallery_assist196245/tipress_322734.jpg" alt="" title="" width="100" height="67" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Bellinzonese e valli</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/bellinzonese-e-valli/la-neve-incanta-airolo-id196245.html">La neve incanta Airolo</a></div>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/catholica/i-presepi-vincitori-del-concorso-gdp-id195910.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/56/gallery_assist195910/1_premio_sopraceneri2.jpg" alt="" title="" width="100" height="71" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Catholica</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/catholica/i-presepi-vincitori-del-concorso-gdp-id195910.html">I presepi vincitori del concorso GdP</a></div>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/ticino-e-regioni/bellinzonese-e-valli/motoslitte-depoca-san-bernardino-id195689.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/53/gallery_assist195689/tipress_322102.jpg" alt="" title="" width="100" height="67" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Bellinzonese e valli</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/bellinzonese-e-valli/motoslitte-depoca-san-bernardino-id195689.html">Motoslitte d&#039;epoca a San Bernardino</a></div>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
       <ul class="mm-footer-links"><li><a href="/galleria-immagini.html">Altre gallerie ></a></li></ul>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-197090" >
<h2 class="mt-postheader"><a href="/banner-passione-calcio-id197090.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/sport/calcio/passione-calcio-id197833.html"><img alt="banner_passione_calcio.jpg" src="/sites/default/files/static/banner/banner_passione_calcio.jpg" style="width:352px; height:238px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-114045" >
<h2 class="mt-postheader"><a href="/banner-spot-gdp-2018-id114045.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/ticino-e-regioni/ticino/i-nuovi-divertenti-spot-del-gdp-id193173.html"><img alt="Banner - Spot GdP 2018" src="/sites/default/files/static/banner/banner_spot_gdp_2018.jpg" style="width:350px; height:240px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-143967" >
<h2 class="mt-postheader"><a href="/banner-reportage-dalla-siria-id143967.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/mondo/reportage-dalla-siria-id154329.html"><img alt="banner_reportage_siria.jpg" src="/sites/default/files/static/banner/banner_reportage_siria.jpg" style="width:350px; height:239px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-91212" >
<h2 class="mt-postheader"><a href="/banner-colletta-del-gdp-siria-id91212.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/mondo/aleppo-aiutateci-ad-avere-un-futuro-id91211.html"><img alt="Colletta GdP" src="/sites/default/files/static/banner/banner_colletta_gdp_aleppo_2016-09.png" style="width:350px; height:257px" /> </a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-135197" >
<h2 class="mt-postheader"><a href="/banner-arte-e-cultura-2016-id135197.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/cultura/arte-e-cultura"><img alt="banner_arte-e-cultura.jpg" src="/sites/default/files/static/banner/banner_finitura_nero_2016.jpg" style="width:350px; height:236px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-172770" >
<h2 class="mt-postheader"><a href="/banner-storie-di-alberghi-e-albergatori-2017-id172770.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/ticino-e-regioni/ticino/storie-di-alberghi-e-albergatori-id172703.html"><img alt="banner_alberghi_albergatori.jpg" src="/sites/default/files/static/banner/banner_alberghi_albergatori.jpg" style="width:350px; height:238px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-article-image-slideshow-panel-pane-2" >
  
      <h2 class="pane-title">Ieri nel mondo</h2>
  
  
  <div class="pane-content">
    <div class="view view-custom-article-image-slideshow view-id-custom_article_image_slideshow view-display-id-panel_pane_2 articleimage-slide sb view-dom-id-8">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2018/03/12/incendio_ginevra1.jpg" alt="" title="" width="510" height="405" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">Grave incendio a Ginevra</a>
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2018/03/12/cane_concorso1.jpg" alt="" title="" width="510" height="405" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">La campionessa canina è Tease</a>
      </div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <a href="/rubriche/ieri-nel-mondo">Sfoglia la gallery</a>

<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/sites/all/libraries/easing/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery.bxslider.min.js"></script>
<script type="text/javascript">
var $jqIEM = jQuery.noConflict(true);

$jqIEM('.view-id-custom_article_image_slideshow.view-display-id-panel_pane_2 .view-content:not(.initialized)').bxSlider({
    	mode: 'horizontal',
    	captions: false,
        pager: false,
}).addClass('initialized');

</script>     </div>
  
  
</div>   </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-panels-mini pane-pane-sidebar-all-middle" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all_middle">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-7" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_7 sidebarteaser economando view-dom-id-9">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="taxonomy">
  
    
      Economando
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/rubriche/economando/il-comune-ticinese-e-di-estinzione-id198723.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar-small/articlemedia/2016/01/19/angelo1.jpg" alt="" title="" width="91" height="96" class="imagecache imagecache-teaser-sidebar-small"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/rubriche/economando/il-comune-ticinese-e-di-estinzione-id198723.html">Il Comune ticinese è in via di estinzione</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>di Angelo Geninazzi</p>
      </div>
  

  
    
      <div class="cleared"></div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <span class="mt-es-spacer"><!-- Layout --></span>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-8" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_8 sidebarteaser tribunalibera view-dom-id-10">
        <div class="view-header">
       <div class="taxonomy">Tribuna<span class="whitespace"> </span><span class="special">Libera</span></div>     </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="teaser-img">
  
    
      <a href="/rubriche/tribuna-libera/le-sfide-della-ssr-del-futuro-id198630.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar-small/articlemedia/2018/03/07/diego_baratti.jpg" alt="" title="" width="64" height="96" class="imagecache imagecache-teaser-sidebar-small"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/rubriche/tribuna-libera/le-sfide-della-ssr-del-futuro-id198630.html">Le sfide della SSR del futuro</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>di Diego Baratti</p>
      </div>
  

  
    
      <div class="cleared"></div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <span class="mt-es-spacer"><!-- Layout --></span>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views pane-popular-all-tabs" >
  
      <h2 class="pane-title">Le più lette</h2>
  
  
  <div class="pane-content">
    <div class="view view-popular-all-tabs view-id-popular_all_tabs view-display-id-block_1 view-dom-id-10">
        <div class="view-header">
      <div class="viewsdisplaytabs-wrapper"><div class="viewsdisplaytabs-group-wrapper"><div class="item-list"><ul class="viewsdisplaytabs-tab-group"><li class="first"><a href="/catholica/la-vergogna-ci-rende-piu-umili-id13376.html?vdt=popular_all_tabs%7Cblock_1" class="viewsdisplaytabs-tab viewsdisplaytabs-active active" rel="block_1">Oggi</a></li>
<li class="last"><a href="/catholica/la-vergogna-ci-rende-piu-umili-id13376.html?vdt=popular_all_tabs%7Cblock_2" class="viewsdisplaytabs-tab active" rel="block_2">Totale</a></li>
</ul></div></div></div><div class="viewsdisplaytabs-wrapper-closure"></div>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/luganese/trascinata-100-metri-dal-trenino-id198859.html">Trascinata per 100 metri dal trenino</a></div>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/luganese/pian-scairolo-paradiso-del-bricolage-id198833.html">Pian Scairolo, paradiso del bricolage</a></div>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/ticino/il-ticino-136-volte-set-cinematografico-id198858.html">Il Ticino 136 volte set cinematografico</a></div>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/svizzera/furto-maestri-alla-raiffeisen-id198797.html">Furto da maestri alla Raiffeisen</a></div>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/svizzera/nuovi-arrivi-tra-i-vertici-di-novartis-id198845.html">Nuovi arrivi tra i vertici di Novartis</a></div>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/mondo/colombia-vincono-i-conservatori-id198849.html">In Colombia vincono i conservatori</a></div>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/mondo/schianto-aereo-kathmandu-id198853.html">Schianto aereo a Kathmandu</a></div>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <div class="views-field-title">
                <div class="field-content"><a href="/rubriche/ieri-nel-mondo/11-marzo-id198838.html">11 marzo</a></div>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-120510" >
<h2 class="mt-postheader"><a href="/banner-speciale-alptransit-id120510.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/cronache/ticino/speciale-alptransit-id120505.html"><img alt="banner_speciale_alptransit.png" src="/sites/default/files/static/banner/banner_speciale_alptransit.png" style="width:350px; height:237px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-panels-mini pane-pane-sidebar-all-bottom" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all_bottom">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-76444" >
<h2 class="mt-postheader"><a href="/banner-catt-ch-id76444.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="http://www.catt.ch/" target="_blank"><img alt="catt-ch2.jpg" src="/sites/default/files/static/banner/catt-ch2.jpg" style="width:350px; height:248px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-2125" >
<h2 class="mt-postheader"><a href="/diocesi-di-lugano-banner-id2125.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="http://www.diocesilugano.ch/" target="_blank" title="Il sito ufficiale della Diocesi di Lugano"><img alt="Il sito ufficiale della Diocesi diLugano" src="/sites/default/files/static/banner_diocesilugano_2.jpg" style="width:350px; height:136px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-51734" >
<h2 class="mt-postheader"><a href="/banner-caritas-ticino-id51734.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p><a href="http://www.caritas-ticino.ch/"><img alt="banner_caritas_ticino.jpg" src="/sites/default/files/static/banner_caritas_ticino.jpg" style="width:350px; height:220px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
	    </div>
  	</div>
  	</div>

</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>
</div>

    </div>
</div>
<div class="cleared"></div>

<div class="mt-footer">
    <div class="mt-footer-t"></div>
    <div class="mt-footer-l"></div>
    <div class="mt-footer-b"></div>
    <div class="mt-footer-r"></div>
    <div class="mt-footer-body">
                <div class="mt-footer-text">
                        <p> Per contattare la redazione: 091 260 50 50 oppure <a href=/contact/redazione/gdp/ch>redazione[at]gdp[dot]ch</a>. </p>
                                </div>
		<div class="cleared"></div>
    </div>
</div>
		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="mt-page-footer">Powered by <a href="http://www.nativemedia.de">native:media</a>.</p>

    <div class="cleared"></div>
</div><!-- /nmt-main --> 
</div><!-- /center-content-wrapper -->


<script type="text/javascript" src="http://cms.gdp.ch/sites/default/files/js/js_e368c1964803d1e6ec245e0d733d0d31.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://www.gdp.ch/piwik/" : "http://www.gdp.ch/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDocumentTitle", "La+fontana+Tinguely+non+ha+retto+al+ghiaccio"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="/sites/default/files/piwik/piwik.js?C";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof addthis != "undefined") {addthis.init();}
//--><!]]>
</script>
</body>
</html>
