<!DOCTYPE html>
<html lang="it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  
<script type='text/javascript' src='/sites/default/files/addthis/addthis_widget.js#async=1'></script>
<link rel="shortcut icon" href="/sites/all/themes/gdp_notizie/favicon.ico" type="image/x-icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="La storia letta attraverso la dogana" />
<meta name="description" content="Iniziamo oggi il nostro viaggio attraverso la realtà museale luganese, occupandoci in particolare delle strutture meno grandi. Partiamo dal museo delle dogane di Gandria." />
<meta property="og:description" content="Iniziamo oggi il nostro viaggio attraverso la realtà museale luganese, occupandoci in particolare delle strutture meno grandi. Partiamo dal museo delle dogane di Gandria." />
<meta property="og:image" content="http://cms.gdp.ch/sites/default/files/imagecache/og/articlemedia/2018/04/18/museo.jpg" />
<meta property="og:type" content="article" />
<link rel="canonical" href="http://cms.gdp.ch/ticino-e-regioni/luganese/la-storia-letta-attraverso-la-dogana-id201091.html" />
<meta property="og:url" content="http://cms.gdp.ch/ticino-e-regioni/luganese/la-storia-letta-attraverso-la-dogana-id201091.html" />
<meta name="revisit-after" content="1 day" />
  <title>La storia letta attraverso la dogana | Giornale del Popolo</title>  
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_5ba73bee8cf4e3f99d49a231c28e827b.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/css_a54712f13b586af5cc8ec29c29ae4c9a.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_5adc0cc10140d758df98bc9544e78b0f.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","fivestar":{"titleUser":"Your rating: ","titleAverage":"Media: ","feedbackSavingVote":"Salvataggio del voto in corso...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."},"addthis":{"config_default":{"services_toolbox":"facebook,twitter,google_plusone_share,email,print,compact","services_compact":"","services_expanded":"","ui_cobrand":"","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":true,"ui_delay":"","ui_use_addressbook":0,"pubid":"ra-4d739d2848ee7232","data_track_clickback":true,"data_ga_tracker":0,"ui_use_css":true,"data_use_cookies":true,"ui_language":"it","data_use_flash":true},"share_default":{"templates":{"twitter":""}}},"viewsSlideshowSingleFrame":{"#views_slideshow_singleframe_main_custom_content_displays-panel_pane_6":{"num_divs":10,"id_prefix":"#views_slideshow_singleframe_main_","div_prefix":"#views_slideshow_singleframe_div_","vss_id":"custom_content_displays-panel_pane_6","timeout":0,"sort":1,"effect":"scrollHorz","speed":700,"start_paused":0,"delay":0,"fixed_height":1,"random":0,"pause":1,"pause_on_click":0,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","remember_slide":0,"remember_slide_days":1,"controls":2,"items_per_slide":1,"pager":0,"pager_type":"Numbered","pager_hover":2,"pager_click_to_page":0,"image_count":0,"nowrap":1,"sync":1,"advanced":"","ie":{"cleartype":"true","cleartypenobg":"false"}}},"views":{"ajax_path":["\/views\/ajax","\/views\/ajax"],"ajaxViews":[{"view_name":"mimas_latest_media","view_display_id":"panel_pane_1","view_args":"","view_path":"node\/201091","view_base_path":"node\/201091","view_dom_id":7,"pager_element":0},{"view_name":"popular_all_tabs","view_display_id":"block_1","view_args":"","view_path":"node\/154128","view_base_path":"popularalltabstoday","view_dom_id":11,"pager_element":0}]},"0":{"basePath":"\/"},"1":{"fivestar":{"titleUser":"Your rating: ","titleAverage":"Media: ","feedbackSavingVote":"Salvataggio del voto in corso...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."}},"2":{"addthis":{"config_default":{"services_toolbox":"facebook,twitter,google_plusone_share,email,print,compact","services_compact":"","services_expanded":"","ui_cobrand":"","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":true,"ui_delay":"","ui_use_addressbook":0,"pubid":"ra-4d739d2848ee7232","data_track_clickback":true,"data_ga_tracker":0,"ui_use_css":true,"data_use_cookies":true,"ui_language":"it","data_use_flash":true},"share_default":{"templates":{"twitter":""}}}},"3":{"viewsSlideshowSingleFrame":{"#views_slideshow_singleframe_main_custom_content_displays-panel_pane_6":{"num_divs":10,"id_prefix":"#views_slideshow_singleframe_main_","div_prefix":"#views_slideshow_singleframe_div_","vss_id":"custom_content_displays-panel_pane_6","timeout":0,"sort":1,"effect":"scrollHorz","speed":700,"start_paused":0,"delay":0,"fixed_height":1,"random":0,"pause":1,"pause_on_click":0,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","remember_slide":0,"remember_slide_days":1,"controls":2,"items_per_slide":1,"pager":0,"pager_type":"Numbered","pager_hover":2,"pager_click_to_page":0,"image_count":0,"nowrap":1,"sync":1,"advanced":"","ie":{"cleartype":"true","cleartypenobg":"false"}}}},"4":{"views":{"ajax_path":"\/views\/ajax","ajaxViews":[{"view_name":"mimas_latest_media","view_display_id":"panel_pane_1","view_args":"","view_path":"node\/154128","view_base_path":"node\/154128","view_dom_id":7,"pager_element":0}]}},"5":{"views":{"ajax_path":"\/views\/ajax","ajaxViews":[{"view_name":"popular_all_tabs","view_display_id":"block_1","view_args":"","view_path":"node\/154128","view_base_path":"popularalltabstoday","view_dom_id":11,"pager_element":0}]}},"viewsdisplaytabs":{"views":{"popular_all_tabs":"popular_all_tabs"},"default_display":{"popular_all_tabs":"block_1"},"view_throbber":{"popular_all_tabs":1}},"CToolsUrlIsAjaxTrusted":{"\/search\/content":[true,true]}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
addthis_config = Drupal.settings.addthis.config_default; addthis_share = Drupal.settings.addthis.share_default;
//--><!]]>
</script>
    <script src="/sites/all/themes/mimas_default_blue/js/lazyad-loader.min.js" async></script>
    <!--[if IE 6]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/style.ie6.css" type="text/css" media="screen" /><![endif]-->  
  <!--[if IE 7]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/style.ie7.css" type="text/css" media="screen" /><![endif]-->
  <!--[if IE]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/css/ext-base-ie.css" type="text/css" media="all" /><![endif]-->
  <script type="text/javascript"> </script>
    <link rel="alternate" type="application/rss+xml" title="La storia letta attraverso la dogana | Giornale del Popolo - RSS 2.0" href="/rss.xml" />
  </head>

<body class="not-front not-logged-in page-node node-type-story no-sidebars i18n-it">

<div id="top-includes"><div class="clear-block block block-block" id="block-block-6">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
 <!-- NET-Metrix-Audit version="1.5" -->
<script language="JavaScript" type="text/javascript"> <!--
var NETMX="http://gdp.wemfbox.ch/cgi-bin/ivw/CP";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
// -->
</script>
<noscript>
<img src="http://gdp.wemfbox.ch/cgi-bin/ivw/CP" width="1" height="1" alt="" />
</noscript>
<!-- /NET-Metrix-Audit -->

<script type="text/javascript">

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56653393-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>  
	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div><div id="mt-page-background-glare">
    <div id="mt-page-background-glare-image"> </div>
</div>
<div id="nmt-page-background-glare">
    <div id="nmt-page-background-glare-image"> </div>
</div>
<div id="center-content-wrapper">
<div class="ad ad-right"><div class="clear-block block block-block" id="block-block-4">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<script>
var eox_ntid = 1565 ;
var eox_plid = 5297668;
var eox_subc = 0;
var eox_szid = 154;
var eox_kvad = ''; // Custom KeyValues
var eox_kwad = ''; // Cutom KeyWords
var eox_rdcl = ''; // Redirect Click URL-Escaped
</script>
<script src='https://ads.eyeonx.ch/adserverscript/custom.min.js'></script>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div><div id="mt-main">
	<div class="ad ad-top"><div class="clear-block block block-block" id="block-block-3">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<script>
var eox_ntid = 1565 ;
var eox_plid = 6452925;
var eox_subc = 0;
var eox_szid = 5401;
var eox_kvad = ''; // Custom KeyValues
var eox_kwad = ''; // Cutom KeyWords
var eox_rdcl = ''; // Redirect Click URL-Escaped
</script>
<script src='https://ads.eyeonx.ch/adserverscript/custom.min.js'></script>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div>    <div class="cleared reset-box"></div>
<div class="mt-sheet">
    <div class="mt-sheet-tl"></div>
    <div class="mt-sheet-tr"></div>
    <div class="mt-sheet-bl"></div>
    <div class="mt-sheet-br"></div>
    <div class="mt-sheet-tc"></div>
    <div class="mt-sheet-bc"></div>
    <div class="mt-sheet-cl"></div>
    <div class="mt-sheet-cr"></div>
    <div class="mt-sheet-cc"></div>
    <div class="mt-sheet-body">
    <div class="head-wrapper">
<div class="mt-header">
    <div class="mt-header-clip">
    <div class="mt-header-center">
        <div class="mt-header-png"></div>
        <div class="mt-header-jpeg"></div>
    </div>
    </div>
    <div class="text-resize"><div class="clear-block block block-mimas_ext" id="block-mimas_ext-1">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<div id="mimas-taxonomy-name" class="luganese root-ticino-e-regioni"><a class="mimas-tax-name-link" href="/cronache/luganese"><span class="mimas-tax-name-label">Luganese</span></a></div>
	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div>	<div class="mt-headerobject"></div>
	<div class="mt-logo">
      <h1 class="mt-logo-name"><a href="/" title = "Giornale del Popolo">Giornale del Popolo</a></h1>      	</div>

	<div class="mt-theme-logo"><a href="/" title="Giornale del Popolo"><img src="/sites/all/themes/gdp_notizie/logo.png" alt=""></a></div>	<div class="service-links"><div class="clear-block block block-block" id="block-block-1">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<div class="sociallinks">
  <span class="rss"><a href="/service/feed-rss.html">Feed RSS</a></span>
  <span class="fb"><a href="https://www.facebook.com/giornaledelpopolo">facebook</a></span>
  <span class="tw"><a href="https://twitter.com/giorndelpopolo">twitter</a></span>
  <span class="gp"><a href="https://plus.google.com/100760519098007395979" rel="publisher">Google+</a></span>
</div>
	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div>    <div class="search-container"><div class="clear-block block block-search" id="block-search-0">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<form action="/search/content"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Cerca nel sito: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Inserisci i termini da cercare." class="form-text" />
</div>
<span class="mt-button-wrapper"><span class="mt-button-l"><!-- layout --></span><span class="mt-button-r"><!-- layout --></span><input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit mt-button"/></span><input type="hidden" name="form_build_id" id="form-iYHf6pXgBUMQcmVM3QutDKaba8TGRt1UUi-xTHOH040" value="form-iYHf6pXgBUMQcmVM3QutDKaba8TGRt1UUi-xTHOH040"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div></div>
<div class="cleared reset-box"></div>
<div class="mt-nav">
    <div class="mt-nav-l"></div>
    <div class="mt-nav-r"></div>
	<div class="mt-nav-outer">
	    	    	    
<div id="mt-hmenu-7-id"><ul class="static-nav">
    <li><a class="home" href="/"><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Home</span></a></li>
    <li class="mt-hmenu-li-separator"><span class="mt-hmenu-separator"> </span></li>
    <li><a class="menu-button" href="#"><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Menu</span></a></li>
</ul></div>

<div id="mt-hmenu-primary-links-id"><ul class="mt-hmenu"><li class="leaf ticino-e-regioni first active-trail active"><a href="/ticino-e-regioni" title="" class=" active"><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Ticino e Regioni</span></a></li>
<li class="leaf svizzera"><a href="/svizzera" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Svizzera</span></a></li>
<li class="leaf mondo"><a href="/mondo" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Mondo</span></a></li>
<li class="leaf catholica"><a href="/catholica" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Catholica</span></a></li>
<li class="leaf economia"><a href="/economia" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Economia</span></a></li>
<li class="expanded sport"><a href="/sport" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Sport</span></a><ul><li class="leaf tutte-le-news first"><a href="/sport" class="hide-desktop" title="">Tutte le news</a></li>
<li class="leaf hockey"><a href="/sport/hockey" title="">Hockey</a></li>
<li class="leaf calcio"><a href="/sport/calcio" title="">Calcio</a></li>
<li class="leaf olimpiadi"><a href="/sport/olimpiadi" title="">Olimpiadi</a></li>
<li class="leaf altro last"><a href="/sport/altro" title="">Altro</a></li>
</ul></li>
<li class="leaf commenti"><a href="/editoriali" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Commenti</span></a></li>
<li class="expanded cultura"><a href="/cultura" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Cultura</span></a><ul><li class="leaf tutti-gli-articoli first"><a href="/cultura" class="hide-desktop" title="">Tutti gli articoli</a></li>
<li class="leaf arte-e-cultura last"><a href="/cultura/arte-e-cultura" title="">Arte e Cultura</a></li>
</ul></li>
<li class="leaf costume"><a href="/costume-e-societa" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Costume</span></a></li>
<li class="leaf tecnologia"><a href="/scienza-e-tecnologia" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Tecnologia</span></a></li>
<li class="expanded rubriche"><a href="/rubriche" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Rubriche</span></a><ul><li class="leaf tutti-gli-articoli first"><a href="/rubriche" class="hide-desktop" title="">Tutti gli articoli</a></li>
<li class="leaf ieri-nel-mondo"><a href="/rubriche/ieri-nel-mondo" title="">Ieri nel mondo</a></li>
<li class="leaf economando"><a href="/rubriche/economando" title="">Economando</a></li>
<li class="leaf tribuna-libera"><a href="/rubriche/tribuna-libera" title="">Tribuna libera</a></li>
<li class="leaf il-minuto-della-premier-league"><a href="/rubriche/il-minuto-della-premier-league" title="">Il minuto della Premier League</a></li>
<li class="leaf dalla-ramina-con-ardore last"><a href="/rubriche/dalla-ramina-con-ardore" title="">Dalla ramina con ardore</a></li>
</ul></li>
<li class="leaf e-paper last"><a href="/app.html" class="hide-desktop" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">E-Paper</span></a></li>
</ul></div>
	    	    	</div>
</div>
</div> <!-- head-wrapper -->
<div class="cleared reset-box"></div>
<div class="mt-content-layout">
    <div class="mt-content-layout-row">
<div class="mt-layout-cell mt-content">
<div class="mt-post mt-bc">
    <div class="mt-post-tl"></div>
    <div class="mt-post-tr"></div>
    <div class="mt-post-bl"></div>
    <div class="mt-post-br"></div>
    <div class="mt-post-tc"></div>
    <div class="mt-post-bc"></div>
    <div class="mt-post-cl"></div>
    <div class="mt-post-cr"></div>
    <div class="mt-post-cc"></div>
    <div class="mt-post-body">
<div class="mt-post-inner mt-article">
<div class="mt-postcontent">
<div class="breadcrumb mt-postcontent"><a href="/">Home</a> > <a href="/ticino-e-regioni">Ticino e Regioni</a> > <a href="/cronache/luganese">Luganese</a></div>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>
              
                <div class="mt-post">
    <div class="mt-post-tl"></div>
    <div class="mt-post-tr"></div>
    <div class="mt-post-bl"></div>
    <div class="mt-post-br"></div>
    <div class="mt-post-tc"></div>
    <div class="mt-post-bc"></div>
    <div class="mt-post-cl"></div>
    <div class="mt-post-cr"></div>
    <div class="mt-post-cc"></div>
    <div class="mt-post-body">
<div class="mt-post-inner mt-article">
<div class="mt-postcontent">
<div class="panel-display panel-gdp-grid-default clear-block" >
        <div class="col-wrapper">
	    <div class="content-col-wrapper">
	      <div class="content-inside">
	    			    <div class="panel-panel panel-col-content">
		        <div class="inside"><div class="panel-pane pane-views pane-custom-story-detail" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-story-detail view-id-custom_story_detail view-display-id-page_1 view-story-detail view-dom-id-2">
  
  
  
      <div class="attachment attachment-before">
      <div class="view view-custom-story-detail view-id-custom_story_detail view-display-id-attachment_1 story-meta view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <span class="views-field-name">
  
    
      Luganese
      </span>
  

      <span class="views-field-field-prehead-value">
  
    
      
      </span>
  
  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="views-field-title">
  
    
      <h1>La storia letta attraverso la dogana</h1>
      </div>
  

      <div class="updated">
  
    
      18.04.2018 - aggiornato: 18.04.2018 - 12:35
      </div>
  

      <div class="socialbm">
  
    
      <div class='addthis_toolbox addthis_default_style ' addthis:url='http://cms.gdp.ch/ticino-e-regioni/luganese/la-storia-letta-attraverso-la-dogana-id201091.html' addthis:title='La storia letta attraverso la dogana' ><a class='addthis_toolbox_item addthis_button_facebook'></a><a class='addthis_toolbox_item addthis_button_twitter'></a><a class='addthis_toolbox_item addthis_button_google_plusone_share'></a><a class='addthis_toolbox_item addthis_button_email'></a><a class='addthis_toolbox_item addthis_button_print'></a><a class='addthis_toolbox_item addthis_button_compact' ></a></div>
      </div>
  

      <div class="views-field-field-teaser-value">
  
    
      <p>Iniziamo oggi il nostro viaggio attraverso la realt&agrave; museale luganese, occupandoci in particolare delle&nbsp;strutture meno grandi. Partiamo dal museo delle dogane di Gandria.</p>
      </div>
  

      <div class="views-field-field-pictureref-nid">
  
    
      <div class="buildmode-mimas_custom1">
  <div class="node node-type-picture  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-picture">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="/sites/default/files/imagecache/gallery_assist-default-preview-650/articlemedia/2018/04/18/museo.jpg" /><div class="caption views-field-body-1"></div>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
      </div>
  

      <div class="views-field-body">
  
    
      <p class="rteright"><em>di Gabriele Botti</em></p>
<p>&nbsp;</p>
<p>Se ne sta l&igrave; da quasi 70 anni, adagiato placido e serioso sulla sponda destra del Ceresio, ai piedi di un bosco che lo incastona nel verde. Una sede davvero suggestiva che gi&agrave; di per s&eacute; rappresenta un&rsquo;attrazione. Il Museo delle dogane di Gandria ha appena riaperto i battenti, confermando le novit&agrave; che aveva portato in dote 12 mesi fa quando, di fatto, nacque una nuova entit&agrave;. Nel febbraio 2017 la Citt&agrave; di Lugano e l&rsquo;Amministrazione federale delle dogane hanno infatti siglato la Convenzione che ne affida la gestione al Museo delle Culture di Lugano.</p>
<p>Si disse allora: &laquo;In un contesto culturale sempre pi&ugrave; &ldquo;competitivo&rdquo;, i musei pi&ugrave; piccoli, quelli cio&egrave; non dotati di personale e di mezzi propri sufficienti a produrre ed elaborare attivit&agrave; innovative, sono in qualche modo costretti a trovare forme di collaborazione che permettano loro di crescere senza smarrire la propria identit&agrave; e la propria missione&raquo;. Dopo un anno il bilancio &egrave; nettamente positivo, i risultati sono arrivati e le prospettive sono buone. Propositi solidi su cui, del resto, si basa una Convenzione in cui sono stati definiti obiettivi e modalit&agrave; di sviluppo per i prossimi 3 anni.</p>
<p><strong>Tradizione, folklore, cultura</strong></p>
<p>Il Museo delle dogane continuer&agrave; anche nella stagione 2018-2019 a favorire una riflessione articolata sulla storia locale, sulle tradizioni e sul folklore cui &egrave; legata l&rsquo;attivit&agrave; del doganiere e della guardia di confine e della loro eterna controparte: il contrabbandiere. Ma sar&agrave; anche una finestra aperta sulle tematiche dell&rsquo;economia e della cultura del confine.</p>
<h3><a href="http://www.e-gdp.ch/giornaledelpopolo/" target="_blank">Continua a leggere sul GdP di oggi</a></h3>
<p>&nbsp;</p>
      </div>
  
  </div>
    </div>
    
<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/sites/all/libraries/easing/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery.bxslider.min.js"></script>
<script type="text/javascript">
var $jqAIS = jQuery.noConflict(true);

if ($jqAIS(".views-field-field-pictureref-nid .field-item").length > 1) {
	$jqAIS('.views-field-field-pictureref-nid').bxSlider({
    	mode: 'fade',
    	captions: false,
    });
}


</script>

  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
		    </div>    
		    		    
		    		    <div class="panel-panel panel-col-notizie">
		      <div class="inside"><div class="panel-pane pane-views-panes pane-mimas-article-teaser-panel-pane-2" >
  
  
  
  <div class="pane-content">
    <div class="view view-mimas-article-teaser view-id-mimas_article_teaser view-display-id-panel_pane_2 view-dom-id-4">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/il-cardiocentro-e-un-unicum-id201146.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2014/04/23/cardio.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/il-cardiocentro-e-un-unicum-id201146.html">&quot;Il Cardiocentro è un unicum&quot;</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Il Consiglio di fondazione ha incontrato per la prima il Consiglio di Stato, per far valere le sue ragioni nelle trattative&nbsp;con l&rsquo;Ente ospedaliero cantonale.</p>
      </div>
  

      <div class="updated">
  
    
      18.04.2018 - aggiornato: 18.04.2018 - 20:32
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/cade-un-dirupo-gravissimo-un-69enne-id201095.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2016/02/06/001608428001609259.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/cade-un-dirupo-gravissimo-un-69enne-id201095.html">Cade in un dirupo, gravissimo un 69enne</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>L&#39;uomo stava&nbsp;cercando di recuperare una capretta uscita dalla recinzione di un pascolo ad Aldesago, quando &egrave; scivolato, cadendo per 70 metri. La sua vita &egrave; in pericolo.</p>
      </div>
  

      <div class="updated">
  
    
      18.04.2018 - aggiornato: 18.04.2018 - 13:51
      </div>
  
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/la-storia-letta-attraverso-la-dogana-id201091.html" class="active"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/04/18/museo.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/la-storia-letta-attraverso-la-dogana-id201091.html" class="active">La storia letta attraverso la dogana</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Iniziamo oggi il nostro viaggio attraverso la realt&agrave; museale luganese, occupandoci in particolare delle&nbsp;strutture meno grandi. Partiamo dal museo delle dogane di Gandria.</p>
      </div>
  

      <div class="updated">
  
    
      18.04.2018 - aggiornato: 18.04.2018 - 12:35
      </div>
  
  </div>
  <div class="views-row views-row-4 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/citta-e-valle-si-incontrano-id201105.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/04/18/foto_.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/citta-e-valle-si-incontrano-id201105.html">Città e valle si incontrano</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Una delegazione del Municipio di Sonogno &egrave; stata ricevuta a Palazzo Civico a Lugano, un&#39;occasione per rinsaldare l&#39;amicizia tra centri urbani e villaggi di montagna.</p>
      </div>
  

      <div class="updated">
  
    
      18.04.2018 - aggiornato: 18.04.2018 - 12:32
      </div>
  
  </div>
  <div class="views-row views-row-5 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/i-sacchetti-di-lugano-saranno-rossi-id201093.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/04/18/tipress_278343.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/i-sacchetti-di-lugano-saranno-rossi-id201093.html">I sacchetti di Lugano saranno rossi</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Il Municipio ha aperto la gara d&rsquo;appalto per la fornitura. In attesa che il Consiglio comunale approvi il regolamento sui rifiuti, l&rsquo;Esecutivo si prepara per applicare la tassa.</p>
      </div>
  

      <div class="updated">
  
    
      18.04.2018 - aggiornato: 18.04.2018 - 12:24
      </div>
  
  </div>
  <div class="views-row views-row-6 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/beni-della-ndrangheta-anche-ticino-id201094.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2014/08/29/carabinieriluino54_preview.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/beni-della-ndrangheta-anche-ticino-id201094.html">Beni della &#039;ndrangheta anche in Ticino</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Scovati conti correnti e beni appartenenti a un defunto boss crotonese in tutta la Svizzera; in un caveau di Lugano custodito un&nbsp;&quot;Bacco&quot; della scuola del Caravaggio.</p>
      </div>
  

      <div class="updated">
  
    
      18.04.2018 - aggiornato: 18.04.2018 - 09:38
      </div>
  
  </div>
  <div class="views-row views-row-7 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/riaperta-la-strada-tra-bissone-e-maroggia-id201065.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/04/17/rm_260d72c4-51bf-4515-a3c5-f34d799d89db.jpeg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/riaperta-la-strada-tra-bissone-e-maroggia-id201065.html">Riaperta la strada tra Bissone e Maroggia</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) La cantonale tra Bissone e Maroggia &egrave; rimasta chiusa nel pomeriggio a causa di alcuni sassi caduti, che sono stati trattenuti dalle reti di protezione.</p>
      </div>
  

      <div class="updated">
  
    
      17.04.2018 - aggiornato: 17.04.2018 - 22:06
      </div>
  
  </div>
  <div class="views-row views-row-8 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/firmato-il-patto-tra-genova-e-lugano-id201070.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/04/17/2.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/firmato-il-patto-tra-genova-e-lugano-id201070.html">Firmato il patto tra Genova e Lugano</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Il Patto di collaborazione tra le due citt&agrave; mira a sviluppare e rafforzare la cooperazione economico-commerciale, turistica, dell&#39;innovazione e dell&#39;ingegneria.</p>
      </div>
  

      <div class="updated">
  
    
      17.04.2018 - aggiornato: 17.04.2018 - 16:57
      </div>
  
  </div>
  <div class="views-row views-row-9 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/tre-stelle-al-monte-san-salvatore-id201078.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/04/17/tipress_274599.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/tre-stelle-al-monte-san-salvatore-id201078.html">Tre stelle al Monte San Salvatore</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>La guida Verde Michelin ha attribuito la prestigiosa distinzione al &quot;pan di zucchero luganese&quot; in funzione di nove parametri discussi dagli editori e autori francesi.</p>
      </div>
  

      <div class="updated">
  
    
      17.04.2018 - aggiornato: 17.04.2018 - 15:33
      </div>
  
  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/auto-fiamme-autostrada-id201053.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/04/17/rm_8490cfd9-500d-4288-adbd-85afca6c817f.jpeg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/auto-fiamme-autostrada-id201053.html">Auto in fiamme in autostrada</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) Attorno alle 10.15 il conducente si &egrave; accorto del fumo che usciva dal vano motore mentre entrava in autostrada dallo svincolo di Rivera. Nessun ferito.</p>
      </div>
  

      <div class="updated">
  
    
      17.04.2018 - aggiornato: 17.04.2018 - 14:22
      </div>
  
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
		    </div>
		
		    		    <div class="panel-panel panel-col-minibox">
		      <div class="inside"><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-5" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_5 minibox view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/la-delusione-del-potere-digitale-id200820.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/11/20/internet.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/la-delusione-del-potere-digitale-id200820.html">La delusione del potere digitale</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Se ne parla all&#39;USI di Lugano con l&#39;esperto Evgeny Morozov, il quale cercher&agrave; di dare delle risposte alle tante domande delle &quot;digital economy&quot;.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/la-delusione-del-potere-digitale-id200820.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/arriva-il-mercato-piazza-paradiso-id200028.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/30/mercato_paradiso.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/arriva-il-mercato-piazza-paradiso-id200028.html">Arriva il &quot;Mercato in piazza&quot; a Paradiso</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La manifestazione, che verr&agrave; inaugurata&nbsp;il 6 aprile, si svolger&agrave; regolarmente ogni primo venerd&igrave; di ciascun mese, da aprile a ottobre, in&nbsp;Piazza …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/arriva-il-mercato-piazza-paradiso-id200028.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/i-100-anni-di-cecilia-id199945.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/29/foto_cecilia_cereghetti_e_giovanni_berardi.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/i-100-anni-di-cecilia-id199945.html">I 100 anni di Cecilia</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La signora Cereghetti &egrave; nata il&nbsp;29 marzo 1918 a Padova e negli anni &#39;50 si &egrave; trasferita in Ticino, dove &egrave; stata attiva alle terme di Stabio e ha …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/i-100-anni-di-cecilia-id199945.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-4 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/il-presepio-pasquale-breganzona-id199917.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/29/presepe3_0.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/il-presepio-pasquale-breganzona-id199917.html">Il presepio pasquale a Breganzona</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) L&#39;opera, esposta&nbsp;al centro parrocchiale fino al 31 marzo, &egrave; stata realizzata dal prof. Guido Cotti, il quale ci spiega il senso di tale …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/il-presepio-pasquale-breganzona-id199917.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-5 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/un-nuovo-castello-alla-swissminiatur-id199546.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/23/tipress_326476.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/un-nuovo-castello-alla-swissminiatur-id199546.html">Un nuovo castello alla Swissminiatur</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) Dopo il circo Knie, il modello del castello di Rapperswil, inaugurato oggi, riporta questa citt&agrave; all&#39;interno della Svizzera in miniatura.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/un-nuovo-castello-alla-swissminiatur-id199546.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-6 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/il-caffe-ticinese-sbarca-nella-patria-del-te-id198877.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/12/img_4499.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/il-caffe-ticinese-sbarca-nella-patria-del-te-id198877.html">Il caffè ticinese sbarca nella patria del tè</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) Due societ&agrave; ticinesi, la Masaba Coffee di Savosa e la Protoxtype di Mendrisio, hanno inaugurato domenica uno store nella citt&agrave; cinese di Heshan.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/il-caffe-ticinese-sbarca-nella-patria-del-te-id198877.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-7 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/anche-paperino-legge-il-giornale-del-popolo-id198519.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/05/cattura_0.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/anche-paperino-legge-il-giornale-del-popolo-id198519.html">Anche Paperino legge il Giornale del Popolo</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Alla fiera del fumetto&nbsp;Uchronia Comics Convention, che si &egrave; tenuta durante il fine settimana a Lugano, Ivano Codina ha dedicato un&#39;opera al GdP (IL VIDEO).</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/anche-paperino-legge-il-giornale-del-popolo-id198519.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-8 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/torna-villa-ciani-3d-id196638.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/01/30/villa_ciani.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/torna-villa-ciani-3d-id196638.html">Torna &quot;Villa Ciani 3D&quot;</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Fino a giugno, ogni primo sabato del mese, i visitatori avranno la possibilit&agrave; di poter visitare le sale dello storico edificio con altri occhi.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/torna-villa-ciani-3d-id196638.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-9 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/un-orologio-ricordo-di-clay-regazzoni-id195439.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/01/09/fotografia_orologio_clay_regazzoni_0.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/un-orologio-ricordo-di-clay-regazzoni-id195439.html">Un orologio in ricordo di Clay Regazzoni</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>A 11 anni dalla scomparsa dell&#39;ex pilota di Formula 1 ticinese, &egrave; stato prodotto un orologio da polso in suo onore, con tanto di autografo sul quadrante.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/un-orologio-ricordo-di-clay-regazzoni-id195439.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-10 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/natale-al-gdp-unavventura-che-continua-id193997.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/12/22/141217_02.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/natale-al-gdp-unavventura-che-continua-id193997.html">Natale al GdP: &quot;Un&#039;avventura che continua&quot;</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Negli scorsi giorni, in occasione delle festivit&agrave; natalizie, il vescovo Valerio Lazzeri &egrave; venuto in visita alla redazione centrale di Lugano del Giornale del …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/natale-al-gdp-unavventura-che-continua-id193997.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-11 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/divertimento-tutti-i-gusti-melideice-id190017.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2016/11/25/img_2282_4.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/divertimento-tutti-i-gusti-melideice-id190017.html">Divertimento per tutti i gusti a MelideICE</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La Piazza di Melide torna ad animare le festivit&agrave;. Ghiaccio, eventi e molte novit&agrave; dal 24 novembre al 7 gennaio, con la possibilit&agrave; di pattinare dal …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/divertimento-tutti-i-gusti-melideice-id190017.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-12 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/s-abbondio-eurovisione-id189560.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/11/15/abbo.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/s-abbondio-eurovisione-id189560.html">S. Abbondio in... Eurovisione</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La RSI trasmetter&agrave; in diretta nel Continente la Messa della mattina di Natale.&nbsp;Il presidente del Consiglio parrocchiale, Americo Bottani: &laquo;Una vetrina …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/s-abbondio-eurovisione-id189560.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-13 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/la-cattedrale-mano-ai-bambini-id188683.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/11/08/cattebimbiluga_10.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/la-cattedrale-mano-ai-bambini-id188683.html">La Cattedrale in mano ai bambini</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) Quasi 600 bambini hanno riempito l&#39;edificio inaugurato a met&agrave; ottobre dopo i restauri in occasione del pomeriggio organizzato dall&#39;Oratorio di Lugano …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/la-cattedrale-mano-ai-bambini-id188683.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-14 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/la-maglia-nro-8-dellas-sessa-cassis-id187899.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/11/02/cassis.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/la-maglia-nro-8-dellas-sessa-cassis-id187899.html">La maglia nro 8 dell&#039;AS Sessa a Cassis</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Il neoconsigliere federale, l&#39;ottavo ministro ticinese (da qui il numero sulla maglia), &egrave; stato omaggiato dal presidente del Club malcantonese&nbsp;Ferruccio Beti. …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/la-maglia-nro-8-dellas-sessa-cassis-id187899.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-15 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/lorgoglio-di-essere-sempre-se-stessi-id186260.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/10/19/iri11.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/lorgoglio-di-essere-sempre-se-stessi-id186260.html">&quot;L&#039;orgoglio di essere sempre se stessi&quot;</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) Parola di Ferruccio Piffaretti, direttore del Cinema Iride che, al traguardo dei 30 anni, ha conservato la sua coerenza storica senza voltar le spalle al progresso. …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/lorgoglio-di-essere-sempre-se-stessi-id186260.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-16 views-row-even views-row-last">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/municipio-un-assaggio-del-cibo-del-futuro-id182931.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/09/23/21766572_864670440364955_6978901879354331957_n.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/municipio-un-assaggio-del-cibo-del-futuro-id182931.html">In Municipio, un assaggio del &quot;cibo del futuro&quot;</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Dal 1. maggio in Svizzera &egrave; possibile la vendita di insetti a scopo alimentare. Tanti gli scettici, ma i municipali di Lugano hanno dato un assaggio a questo &quot;fanta …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/municipio-un-assaggio-del-cibo-del-futuro-id182931.html">Continua &gt;</a>
      </div>
  
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
		    </div>
		    		    
		    		  </div>
	    </div>
	
	    <div class="panel-panel panel-col-sidebar">
	      <div class="inside"><div class="panel-pane pane-panels-mini pane-pane-sidebar-all" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-block pane-block-5" >
  
  
  
  <div class="pane-content">
    <div class="ad-rect">
<script>
var eox_ntid = 1565 ;
var eox_plid = 5297669;
var eox_subc = 0;
var eox_szid = 170;
var eox_kvad = ''; // Custom KeyValues
var eox_kwad = ''; // Cutom KeyWords
var eox_rdcl = ''; // Redirect Click URL-Escaped
</script>
<script src='https://ads.eyeonx.ch/adserverscript/custom.min.js'></script>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-1959" >
<h2 class="mt-postheader"><a href="/e-gdp-login-id1959.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"> <div class="epaperlogin"><span class="icon"><!-- Layout --></span>

<div class="wrapper">
<form action="http://login.e-gdp.ch/index.php" method="post">
<p>Accesso e-GdP</p>
<label class="user" for="egdp-username">E-Mail</label><input class="text_input" id="egdp-username" name="Email" placeholder="E-mail / utente" tabindex="100" title="E-mail / nome utente" type="text" value="" /> <label class="pass" for="egdp-password">Password</label><input class="text_input" id="egdp-password" name="Password" placeholder="Password " tabindex="101" title="Password" type="password" value="" /> <span class="mt-button-wrapper"> <span class="mt-button-l"><!-- layout --></span> <span class="mt-button-r"><!-- layout --></span> <input class="form-submit mt-button" id="egdp-submit-1" name="Action" type="submit" value="Entra" /> </span></form>
</div>
</div>
 </div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-200857" >
<h2 class="mt-postheader"><a href="/banner-efg-bank-2018-id200857.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><div class="rtecenter"><a href="https://www.efgbank.com/jazzorchestra" target="_blank"><img alt="efg_bank.jpg" src="/sites/default/files/static/banner/efg_bank.jpg" style="width:350px; height:292px" /></a></div>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-6" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_6 cartoon view-dom-id-5">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_singleframe_main_custom_content_displays-panel_pane_6" class="views_slideshow_singleframe_main views_slideshow_main"><div id="views_slideshow_singleframe_teaser_section_custom_content_displays-panel_pane_6" class="views_slideshow_singleframe_teaser_section"><div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-1 views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_0"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/04/17/vignetta_18_04_18.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-2 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_1"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/04/17/vignetta_18_04_17.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-3 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_2"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/04/15/vignetta_18_04_16_web.jpg" alt="" title="" width="350" height="393" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-4 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_3"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/04/13/vignetta_18_04_13.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-5 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_4"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/04/11/vignetta_18_04_12.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-6 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_5"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/04/10/vignetta_18_04_11.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-7 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_6"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/04/10/vignetta_18_04_10.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-8 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_7"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/04/10/vignetta_18_04_10.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-9 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_8"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/04/08/vignetta_18_04_09.jpg" alt="" title="" width="350" height="393" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-10 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_9"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/04/05/vignetta_18_04_06.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
</div>
</div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div class="views_slideshow_singleframe_controls views_slideshow_controls" id="views_slideshow_singleframe_controls_custom_content_displays-panel_pane_6"><a href="# " class="views_slideshow_singleframe_previous views_slideshow_previous" id="views_slideshow_singleframe_prev_custom_content_displays-panel_pane_6">Precedente</a><a href="# " class="views_slideshow_singleframe_next views_slideshow_next" id="views_slideshow_singleframe_next_custom_content_displays-panel_pane_6">Seguente</a></div>
          </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-mimas-latest-media-panel-pane-1" >
  
      <h2 class="pane-title">Fotogallery</h2>
  
  
  <div class="pane-content">
    <div class="view view-mimas-latest-media view-id-mimas_latest_media view-display-id-panel_pane_1 view-dom-id-7">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/ticino-e-regioni/luganese/un-walking-record-id200548.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/56/gallery_assist200548/tipress_327561.jpg" alt="" title="" width="100" height="67" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Luganese</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/luganese/un-walking-record-id200548.html">Un Walking da record</a></div>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/catholica/il-papa-nei-luoghi-di-padre-pio-id199323.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/53/gallery_assist199323/papa3.jpg" alt="" title="" width="100" height="79" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Catholica</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/catholica/il-papa-nei-luoghi-di-padre-pio-id199323.html">Il Papa nei luoghi di Padre Pio</a></div>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/costume-e-societa/dove-nascono-i-conigli-di-cioccolato-id198985.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/56/gallery_assist198985/ciocc5.jpg" alt="" title="" width="100" height="67" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Costume e società</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/costume-e-societa/dove-nascono-i-conigli-di-cioccolato-id198985.html">Dove nascono i conigli di cioccolato?</a></div>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
       <ul class="mm-footer-links"><li><a href="/galleria-immagini.html">Altre gallerie ></a></li></ul>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-197090" >
<h2 class="mt-postheader"><a href="/banner-passione-calcio-id197090.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/sport/calcio/passione-calcio-id197833.html"><img alt="banner_passione_calcio.jpg" src="/sites/default/files/static/banner/banner_passione_calcio.jpg" style="width:352px; height:238px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-114045" >
<h2 class="mt-postheader"><a href="/banner-spot-gdp-2018-id114045.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/ticino-e-regioni/ticino/i-nuovi-divertenti-spot-del-gdp-id193173.html"><img alt="Banner - Spot GdP 2018" src="/sites/default/files/static/banner/banner_spot_gdp_2018.jpg" style="width:350px; height:240px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-143967" >
<h2 class="mt-postheader"><a href="/banner-reportage-dalla-siria-id143967.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/mondo/reportage-dalla-siria-id154329.html"><img alt="banner_reportage_siria.jpg" src="/sites/default/files/static/banner/banner_reportage_siria.jpg" style="width:350px; height:239px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-91212" >
<h2 class="mt-postheader"><a href="/banner-colletta-del-gdp-siria-id91212.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/mondo/aleppo-aiutateci-ad-avere-un-futuro-id91211.html"><img alt="Colletta GdP" src="/sites/default/files/static/banner/banner_colletta_gdp_aleppo_2016-09.png" style="width:350px; height:257px" /> </a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-135197" >
<h2 class="mt-postheader"><a href="/banner-arte-e-cultura-2016-id135197.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/cultura/arte-e-cultura"><img alt="banner_arte-e-cultura.jpg" src="/sites/default/files/static/banner/banner_finitura_nero_2016.jpg" style="width:350px; height:236px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-172770" >
<h2 class="mt-postheader"><a href="/banner-storie-di-alberghi-e-albergatori-2017-id172770.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/ticino-e-regioni/ticino/storie-di-alberghi-e-albergatori-id172703.html"><img alt="banner_alberghi_albergatori.jpg" src="/sites/default/files/static/banner/banner_alberghi_albergatori.jpg" style="width:350px; height:238px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-article-image-slideshow-panel-pane-2" >
  
      <h2 class="pane-title">Ieri nel mondo</h2>
  
  
  <div class="pane-content">
    <div class="view view-custom-article-image-slideshow view-id-custom_article_image_slideshow view-display-id-panel_pane_2 articleimage-slide sb view-dom-id-8">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2018/04/17/uccello1.jpg" alt="" title="" width="510" height="406" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">Nessuna distinzione</a>
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2018/04/17/neve_california1.jpg" alt="" title="" width="510" height="405" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">Neve fuori stagione</a>
      </div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <a href="/rubriche/ieri-nel-mondo">Sfoglia la gallery</a>

<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/sites/all/libraries/easing/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery.bxslider.min.js"></script>
<script type="text/javascript">
var $jqIEM = jQuery.noConflict(true);

$jqIEM('.view-id-custom_article_image_slideshow.view-display-id-panel_pane_2 .view-content:not(.initialized)').bxSlider({
    	mode: 'horizontal',
    	captions: false,
        pager: false,
}).addClass('initialized');

</script>     </div>
  
  
</div>   </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-panels-mini pane-pane-sidebar-all-middle" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all_middle">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-7" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_7 sidebarteaser economando view-dom-id-9">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="taxonomy">
  
    
      Economando
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/rubriche/economando/ultimo-appello-un-ticino-fiscale-competitivo-id201042.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar-small/articlemedia/2015/02/26/modenini.jpg" alt="" title="" width="67" height="96" class="imagecache imagecache-teaser-sidebar-small"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/rubriche/economando/ultimo-appello-un-ticino-fiscale-competitivo-id201042.html">Ultimo appello per un Ticino fiscale competitivo</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>di Stefano Modenini</p>
      </div>
  

  
    
      <div class="cleared"></div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <span class="mt-es-spacer"><!-- Layout --></span>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-8" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_8 sidebarteaser tribunalibera view-dom-id-10">
        <div class="view-header">
       <div class="taxonomy">Tribuna<span class="whitespace"> </span><span class="special">Libera</span></div>     </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="teaser-img">
  
    
      <a href="/rubriche/tribuna-libera/tra-nuovi-mercati-e-misure-protezionistiche-id200550.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar-small/articlemedia/2018/04/09/vale_rossi_e_moni_zurfluh-ccti-ritratto-web.jpg" alt="" title="" width="91" height="96" class="imagecache imagecache-teaser-sidebar-small"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/rubriche/tribuna-libera/tra-nuovi-mercati-e-misure-protezionistiche-id200550.html">Tra nuovi mercati e misure protezionistiche</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>di Valentina Rossi e Monica Zurfluh</p>
      </div>
  

  
    
      <div class="cleared"></div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <span class="mt-es-spacer"><!-- Layout --></span>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views pane-popular-all-tabs" >
  
      <h2 class="pane-title">Le più lette</h2>
  
  
  <div class="pane-content">
    <div class="view view-popular-all-tabs view-id-popular_all_tabs view-display-id-block_1 view-dom-id-11">
        <div class="view-header">
      <div class="viewsdisplaytabs-wrapper"><div class="viewsdisplaytabs-group-wrapper"><div class="item-list"><ul class="viewsdisplaytabs-tab-group"><li class="first"><a href="/ats-news/brexit-may-annuncia-libro-bianco-su-piano-uscita-id154128.html?vdt=popular_all_tabs%7Cblock_1" class="viewsdisplaytabs-tab viewsdisplaytabs-active active" rel="block_1">Oggi</a></li>
<li class="last"><a href="/ats-news/brexit-may-annuncia-libro-bianco-su-piano-uscita-id154128.html?vdt=popular_all_tabs%7Cblock_2" class="viewsdisplaytabs-tab active" rel="block_2">Totale</a></li>
</ul></div></div></div><div class="viewsdisplaytabs-wrapper-closure"></div>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/luganese/cade-un-dirupo-gravissimo-un-69enne-id201095.html">Cade in un dirupo, gravissimo un 69enne</a></div>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/luganese/i-sacchetti-di-lugano-saranno-rossi-id201093.html">I sacchetti di Lugano saranno rossi</a></div>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/ticino/ristorazione-ecco-i-correttivi-id201112.html">Ristorazione, ecco i correttivi</a></div>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/bellinzonese-e-valli/si-cerca-vladimiro-driussi-id201111.html">Si cerca Vladimiro Driussi</a></div>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/mondo/e-morta-barbara-bush-id201086.html">È morta Barbara Bush</a></div>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/luganese/la-storia-letta-attraverso-la-dogana-id201091.html">La storia letta attraverso la dogana</a></div>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/mondo/condannati-mille-anni-di-carcere-id201107.html">Condannati a mille anni di carcere</a></div>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/luganese/beni-della-ndrangheta-anche-ticino-id201094.html">Beni della &#039;ndrangheta anche in Ticino</a></div>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-120510" >
<h2 class="mt-postheader"><a href="/banner-speciale-alptransit-id120510.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/cronache/ticino/speciale-alptransit-id120505.html"><img alt="banner_speciale_alptransit.png" src="/sites/default/files/static/banner/banner_speciale_alptransit.png" style="width:350px; height:237px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-panels-mini pane-pane-sidebar-all-bottom" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all_bottom">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-76444" >
<h2 class="mt-postheader"><a href="/banner-catt-ch-id76444.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="http://www.catt.ch/" target="_blank"><img alt="catt-ch2.jpg" src="/sites/default/files/static/banner/catt-ch2.jpg" style="width:350px; height:248px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-2125" >
<h2 class="mt-postheader"><a href="/diocesi-di-lugano-banner-id2125.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="http://www.diocesilugano.ch/" target="_blank" title="Il sito ufficiale della Diocesi di Lugano"><img alt="Il sito ufficiale della Diocesi diLugano" src="/sites/default/files/static/banner_diocesilugano_2.jpg" style="width:350px; height:136px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-51734" >
<h2 class="mt-postheader"><a href="/banner-caritas-ticino-id51734.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p><a href="http://www.caritas-ticino.ch/"><img alt="banner_caritas_ticino.jpg" src="/sites/default/files/static/banner_caritas_ticino.jpg" style="width:350px; height:220px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
	    </div>
  	</div>
  	</div>

</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>
</div>

    </div>
</div>
<div class="cleared"></div>

<div class="mt-footer">
    <div class="mt-footer-t"></div>
    <div class="mt-footer-l"></div>
    <div class="mt-footer-b"></div>
    <div class="mt-footer-r"></div>
    <div class="mt-footer-body">
                <div class="mt-footer-text">
                        <p> Per contattare la redazione: 091 260 50 50 oppure <a href=/contact/redazione/gdp/ch>redazione[at]gdp[dot]ch</a>. </p>
                                </div>
		<div class="cleared"></div>
    </div>
</div>
		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="mt-page-footer">Powered by <a href="http://www.nativemedia.de">native:media</a>.</p>

    <div class="cleared"></div>
</div><!-- /nmt-main --> 
</div><!-- /center-content-wrapper -->


<script type="text/javascript" src="/sites/default/files/js/js_cef534020d44f10d3c10c051cf80d1a2.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://www.gdp.ch/piwik/" : "http://www.gdp.ch/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDocumentTitle", "La+storia+letta+attraverso+la+dogana"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="/sites/default/files/piwik/piwik.js?S";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof addthis != "undefined") {addthis.init();}
//--><!]]>
</script>
</body>
</html>
