<!DOCTYPE html>
<html lang="it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  
<script type='text/javascript' src='/sites/default/files/addthis/addthis_widget.js#async=1'></script>
<link rel="shortcut icon" href="/sites/all/themes/gdp_notizie/favicon.ico" type="image/x-icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="Videosorveglianza, in arrivo il &quot;Securcity 2.0&quot;" />
<meta name="description" content="Il CC di Lugano ha già accettato l’estensione della durata delle registrazioni e il Municipio ha quasi pronto il messaggio con la richiesta di credito per potenziare il sistema." />
<meta property="og:description" content="Il CC di Lugano ha già accettato l’estensione della durata delle registrazioni e il Municipio ha quasi pronto il messaggio con la richiesta di credito per potenziare il sistema." />
<meta property="og:image" content="http://cms.gdp.ch/sites/default/files/imagecache/og/articlemedia/2018/02/05/videosorv.jpg" />
<meta property="og:type" content="article" />
<link rel="canonical" href="http://cms.gdp.ch/ticino-e-regioni/luganese/videosorveglianza-arrivo-il-securcity-20-id196954.html" />
<meta property="og:url" content="http://cms.gdp.ch/ticino-e-regioni/luganese/videosorveglianza-arrivo-il-securcity-20-id196954.html" />
<meta name="revisit-after" content="1 day" />
  <title>Videosorveglianza, in arrivo il "Securcity 2.0" | Giornale del Popolo</title>  
  <link type="text/css" rel="stylesheet" media="all" href="http://cms.gdp.ch/sites/default/files/css/css_2c8fdc66c152d5e9fbe495d587910a59.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://cms.gdp.ch/sites/default/files/css/css_7f829fd027e5b49d6c6bcdddb0f0de0b.css" />
  <script type="text/javascript" src="http://cms.gdp.ch/sites/default/files/js/js_a64324e31a3822226cd803c176118b65.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","fivestar":{"titleUser":"Your rating: ","titleAverage":"Media: ","feedbackSavingVote":"Salvataggio del voto in corso...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."},"addthis":{"config_default":{"services_toolbox":"facebook,twitter,google_plusone_share,email,print,compact","services_compact":"","services_expanded":"","ui_cobrand":"","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":true,"ui_delay":"","ui_use_addressbook":0,"pubid":"ra-4d739d2848ee7232","data_track_clickback":true,"data_ga_tracker":0,"ui_use_css":true,"data_use_cookies":true,"ui_language":"it","data_use_flash":true},"share_default":{"templates":{"twitter":""}}},"viewsSlideshowSingleFrame":{"#views_slideshow_singleframe_main_custom_content_displays-panel_pane_6":{"num_divs":10,"id_prefix":"#views_slideshow_singleframe_main_","div_prefix":"#views_slideshow_singleframe_div_","vss_id":"custom_content_displays-panel_pane_6","timeout":0,"sort":1,"effect":"scrollHorz","speed":700,"start_paused":0,"delay":0,"fixed_height":1,"random":0,"pause":1,"pause_on_click":0,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","remember_slide":0,"remember_slide_days":1,"controls":2,"items_per_slide":1,"pager":0,"pager_type":"Numbered","pager_hover":2,"pager_click_to_page":0,"image_count":0,"nowrap":1,"sync":1,"advanced":"","ie":{"cleartype":"true","cleartypenobg":"false"}}},"views":{"ajax_path":["\/views\/ajax","\/views\/ajax"],"ajaxViews":[{"view_name":"mimas_latest_media","view_display_id":"panel_pane_1","view_args":"","view_path":"node\/196954","view_base_path":"node\/196954","view_dom_id":7,"pager_element":0},{"view_name":"popular_all_tabs","view_display_id":"block_1","view_args":"","view_path":"sport\/hockey","view_base_path":"popularalltabstoday","view_dom_id":12,"pager_element":0}]},"0":{"basePath":"\/"},"1":{"fivestar":{"titleUser":"Your rating: ","titleAverage":"Media: ","feedbackSavingVote":"Salvataggio del voto in corso...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."}},"2":{"viewsSlideshowSingleFrame":{"#views_slideshow_singleframe_main_custom_content_displays-panel_pane_6":{"num_divs":10,"id_prefix":"#views_slideshow_singleframe_main_","div_prefix":"#views_slideshow_singleframe_div_","vss_id":"custom_content_displays-panel_pane_6","timeout":0,"sort":1,"effect":"scrollHorz","speed":700,"start_paused":0,"delay":0,"fixed_height":1,"random":0,"pause":1,"pause_on_click":0,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","remember_slide":0,"remember_slide_days":1,"controls":2,"items_per_slide":1,"pager":0,"pager_type":"Numbered","pager_hover":2,"pager_click_to_page":0,"image_count":0,"nowrap":1,"sync":1,"advanced":"","ie":{"cleartype":"true","cleartypenobg":"false"}}}},"3":{"views":{"ajax_path":"\/views\/ajax","ajaxViews":[{"view_name":"mimas_latest_media","view_display_id":"panel_pane_1","view_args":"","view_path":"sport\/hockey","view_base_path":"sport\/hockey","view_dom_id":8,"pager_element":0}]}},"4":{"views":{"ajax_path":"\/views\/ajax","ajaxViews":[{"view_name":"popular_all_tabs","view_display_id":"block_1","view_args":"","view_path":"sport\/hockey","view_base_path":"popularalltabstoday","view_dom_id":12,"pager_element":0}]}},"viewsdisplaytabs":{"views":{"popular_all_tabs":"popular_all_tabs"},"default_display":{"popular_all_tabs":"block_1"},"view_throbber":{"popular_all_tabs":1}},"CToolsUrlIsAjaxTrusted":{"\/search\/content":[true,true]}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
addthis_config = Drupal.settings.addthis.config_default; addthis_share = Drupal.settings.addthis.share_default;
//--><!]]>
</script>
    <script src="/sites/all/themes/mimas_default_blue/js/lazyad-loader.min.js" async></script>
    <!--[if IE 6]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/style.ie6.css" type="text/css" media="screen" /><![endif]-->  
  <!--[if IE 7]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/style.ie7.css" type="text/css" media="screen" /><![endif]-->
  <!--[if IE]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/css/ext-base-ie.css" type="text/css" media="all" /><![endif]-->
  <script type="text/javascript"> </script>
    <link rel="alternate" type="application/rss+xml" title="Videosorveglianza, in arrivo il "Securcity 2.0" | Giornale del Popolo - RSS 2.0" href="/rss.xml" />
  </head>

<body class="not-front not-logged-in page-node node-type-story no-sidebars i18n-it">

<div id="top-includes"><div class="clear-block block block-block" id="block-block-6">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
 <!-- NET-Metrix-Audit version="1.5" -->
<script language="JavaScript" type="text/javascript"> <!--
var NETMX="http://gdp.wemfbox.ch/cgi-bin/ivw/CP";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
// -->
</script>
<noscript>
<img src="http://gdp.wemfbox.ch/cgi-bin/ivw/CP" width="1" height="1" alt="" />
</noscript>
<!-- /NET-Metrix-Audit -->

<script type="text/javascript">

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56653393-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>  
	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div><div id="mt-page-background-glare">
    <div id="mt-page-background-glare-image"> </div>
</div>
<div id="nmt-page-background-glare">
    <div id="nmt-page-background-glare-image"> </div>
</div>
<div id="center-content-wrapper">
<div class="ad ad-right"><div class="clear-block block block-ad" id="block-ad-88">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			

<div class="advertisement group-tids-88" id="group-id-tids-88">
 <script type="text/javascript">
//<![CDATA[
  jQuery("div#group-id-tids-88").load("http://cms.gdp.ch/sites/all/modules/ad/serve.php?m=jquery&q=1&c=file&f=5&p=sites%2Fdefault%2Ffiles&t=88&u=node%2F196954&l=ticino-e-regioni%2Fluganese%2Fvideosorveglianza-arrivo-il-securcity-20-id196954.html");
 //]]>
 </script>
</div>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div><div id="mt-main">
	<div class="ad ad-top"><div class="clear-block block block-ad" id="block-ad-87">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			

<div class="advertisement group-tids-87" id="group-id-tids-87">
 <script type="text/javascript">
//<![CDATA[
  jQuery("div#group-id-tids-87").load("http://cms.gdp.ch/sites/all/modules/ad/serve.php?m=jquery&q=1&c=file&f=5&p=sites%2Fdefault%2Ffiles&t=87&u=node%2F196954&l=ticino-e-regioni%2Fluganese%2Fvideosorveglianza-arrivo-il-securcity-20-id196954.html", function() {mimas_ad_postactions();});
 //]]>
 </script>
</div>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div>    <div class="cleared reset-box"></div>
<div class="mt-sheet">
    <div class="mt-sheet-tl"></div>
    <div class="mt-sheet-tr"></div>
    <div class="mt-sheet-bl"></div>
    <div class="mt-sheet-br"></div>
    <div class="mt-sheet-tc"></div>
    <div class="mt-sheet-bc"></div>
    <div class="mt-sheet-cl"></div>
    <div class="mt-sheet-cr"></div>
    <div class="mt-sheet-cc"></div>
    <div class="mt-sheet-body">
    <div class="head-wrapper">
<div class="mt-header">
    <div class="mt-header-clip">
    <div class="mt-header-center">
        <div class="mt-header-png"></div>
        <div class="mt-header-jpeg"></div>
    </div>
    </div>
    <div class="text-resize"><div class="clear-block block block-mimas_ext" id="block-mimas_ext-1">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<div id="mimas-taxonomy-name" class="luganese root-ticino-e-regioni"><a class="mimas-tax-name-link" href="/cronache/luganese"><span class="mimas-tax-name-label">Luganese</span></a></div>
	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div>	<div class="mt-headerobject"></div>
	<div class="mt-logo">
      <h1 class="mt-logo-name"><a href="/" title = "Giornale del Popolo">Giornale del Popolo</a></h1>      	</div>

	<div class="mt-theme-logo"><a href="/" title="Giornale del Popolo"><img src="/sites/all/themes/gdp_notizie/logo.png" alt=""></a></div>	<div class="service-links"><div class="clear-block block block-block" id="block-block-1">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<div class="sociallinks">
  <span class="rss"><a href="/service/feed-rss.html">Feed RSS</a></span>
  <span class="fb"><a href="https://www.facebook.com/giornaledelpopolo">facebook</a></span>
  <span class="tw"><a href="https://twitter.com/giorndelpopolo">twitter</a></span>
  <span class="gp"><a href="https://plus.google.com/100760519098007395979" rel="publisher">Google+</a></span>
</div>
	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div>    <div class="search-container"><div class="clear-block block block-search" id="block-search-0">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<form action="/search/content"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Cerca nel sito: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Inserisci i termini da cercare." class="form-text" />
</div>
<span class="mt-button-wrapper"><span class="mt-button-l"><!-- layout --></span><span class="mt-button-r"><!-- layout --></span><input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit mt-button"/></span><input type="hidden" name="form_build_id" id="form-FuTukKCI-vvEtNfKkhFzp0aqQCMkXJcm0G7_dP20PEg" value="form-FuTukKCI-vvEtNfKkhFzp0aqQCMkXJcm0G7_dP20PEg"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div></div>
<div class="cleared reset-box"></div>
<div class="mt-nav">
    <div class="mt-nav-l"></div>
    <div class="mt-nav-r"></div>
	<div class="mt-nav-outer">
	    	    	    
<div id="mt-hmenu-7-id"><ul class="static-nav">
    <li><a class="home" href="/"><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Home</span></a></li>
    <li class="mt-hmenu-li-separator"><span class="mt-hmenu-separator"> </span></li>
    <li><a class="menu-button" href="#"><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Menu</span></a></li>
</ul></div>

<div id="mt-hmenu-primary-links-id"><ul class="mt-hmenu"><li class="leaf ticino-e-regioni first active-trail active"><a href="/ticino-e-regioni" title="" class=" active"><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Ticino e Regioni</span></a></li>
<li class="leaf svizzera"><a href="/svizzera" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Svizzera</span></a></li>
<li class="leaf mondo"><a href="/mondo" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Mondo</span></a></li>
<li class="leaf catholica"><a href="/catholica" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Catholica</span></a></li>
<li class="leaf economia"><a href="/economia" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Economia</span></a></li>
<li class="expanded sport"><a href="/sport" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Sport</span></a><ul><li class="leaf tutte-le-news first"><a href="/sport" class="hide-desktop" title="">Tutte le news</a></li>
<li class="leaf hockey"><a href="/sport/hockey" title="">Hockey</a></li>
<li class="leaf calcio"><a href="/sport/calcio" title="">Calcio</a></li>
<li class="leaf olimpiadi"><a href="/sport/olimpiadi" title="">Olimpiadi</a></li>
<li class="leaf altro last"><a href="/sport/altro" title="">Altro</a></li>
</ul></li>
<li class="leaf commenti"><a href="/editoriali" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Commenti</span></a></li>
<li class="expanded cultura"><a href="/cultura" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Cultura</span></a><ul><li class="leaf tutti-gli-articoli first"><a href="/cultura" class="hide-desktop" title="">Tutti gli articoli</a></li>
<li class="leaf arte-e-cultura last"><a href="/cultura/arte-e-cultura" title="">Arte e Cultura</a></li>
</ul></li>
<li class="leaf costume"><a href="/costume-e-societa" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Costume</span></a></li>
<li class="leaf tecnologia"><a href="/scienza-e-tecnologia" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Tecnologia</span></a></li>
<li class="expanded rubriche"><a href="/rubriche" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Rubriche</span></a><ul><li class="leaf tutti-gli-articoli first"><a href="/rubriche" class="hide-desktop" title="">Tutti gli articoli</a></li>
<li class="leaf ieri-nel-mondo"><a href="/rubriche/ieri-nel-mondo" title="">Ieri nel mondo</a></li>
<li class="leaf economando"><a href="/rubriche/economando" title="">Economando</a></li>
<li class="leaf tribuna-libera"><a href="/rubriche/tribuna-libera" title="">Tribuna libera</a></li>
<li class="leaf il-minuto-della-premier-league"><a href="/rubriche/il-minuto-della-premier-league" title="">Il minuto della Premier League</a></li>
<li class="leaf dalla-ramina-con-ardore last"><a href="/rubriche/dalla-ramina-con-ardore" title="">Dalla ramina con ardore</a></li>
</ul></li>
<li class="leaf e-paper last"><a href="/app.html" class="hide-desktop" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">E-Paper</span></a></li>
</ul></div>
	    	    	</div>
</div>
</div> <!-- head-wrapper -->
<div class="cleared reset-box"></div>
<div class="mt-content-layout">
    <div class="mt-content-layout-row">
<div class="mt-layout-cell mt-content">
<div class="mt-post mt-bc">
    <div class="mt-post-tl"></div>
    <div class="mt-post-tr"></div>
    <div class="mt-post-bl"></div>
    <div class="mt-post-br"></div>
    <div class="mt-post-tc"></div>
    <div class="mt-post-bc"></div>
    <div class="mt-post-cl"></div>
    <div class="mt-post-cr"></div>
    <div class="mt-post-cc"></div>
    <div class="mt-post-body">
<div class="mt-post-inner mt-article">
<div class="mt-postcontent">
<div class="breadcrumb mt-postcontent"><a href="/">Home</a> > <a href="/ticino-e-regioni">Ticino e Regioni</a> > <a href="/cronache/luganese">Luganese</a></div>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>
              
                <div class="mt-post">
    <div class="mt-post-tl"></div>
    <div class="mt-post-tr"></div>
    <div class="mt-post-bl"></div>
    <div class="mt-post-br"></div>
    <div class="mt-post-tc"></div>
    <div class="mt-post-bc"></div>
    <div class="mt-post-cl"></div>
    <div class="mt-post-cr"></div>
    <div class="mt-post-cc"></div>
    <div class="mt-post-body">
<div class="mt-post-inner mt-article">
<div class="mt-postcontent">
<div class="panel-display panel-gdp-grid-default clear-block" >
        <div class="col-wrapper">
	    <div class="content-col-wrapper">
	      <div class="content-inside">
	    			    <div class="panel-panel panel-col-content">
		        <div class="inside"><div class="panel-pane pane-views pane-custom-story-detail" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-story-detail view-id-custom_story_detail view-display-id-page_1 view-story-detail view-dom-id-2">
  
  
  
      <div class="attachment attachment-before">
      <div class="view view-custom-story-detail view-id-custom_story_detail view-display-id-attachment_1 story-meta view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <span class="views-field-name">
  
    
      Luganese
      </span>
  

      <span class="views-field-field-prehead-value">
  
    
      
      </span>
  
  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="views-field-title">
  
    
      <h1>Videosorveglianza, in arrivo il &quot;Securcity 2.0&quot;</h1>
      </div>
  

      <div class="updated">
  
    
      05.02.2018 - aggiornato: 05.02.2018 - 11:35
      </div>
  

      <div class="socialbm">
  
    
      <div class='addthis_toolbox addthis_default_style ' addthis:url='http://cms.gdp.ch/ticino-e-regioni/luganese/videosorveglianza-arrivo-il-securcity-20-id196954.html' addthis:title='Videosorveglianza, in arrivo il &amp;quot;Securcity 2.0&amp;quot;' ><a class='addthis_toolbox_item addthis_button_facebook'></a><a class='addthis_toolbox_item addthis_button_twitter'></a><a class='addthis_toolbox_item addthis_button_google_plusone_share'></a><a class='addthis_toolbox_item addthis_button_email'></a><a class='addthis_toolbox_item addthis_button_print'></a><a class='addthis_toolbox_item addthis_button_compact' ></a></div>
      </div>
  

      <div class="views-field-field-teaser-value">
  
    
      <p>Il CC di Lugano ha gi&agrave; accettato l&rsquo;estensione della durata delle registrazioni e il Municipio ha quasi pronto il messaggio con la richiesta di credito per potenziare il sistema.</p>
      </div>
  

      <div class="views-field-field-pictureref-nid">
  
    
      <div class="buildmode-mimas_custom1">
  <div class="node node-type-picture  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-picture">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="/sites/default/files/imagecache/gallery_assist-default-preview-650/articlemedia/2018/02/05/videosorv.jpg" /><div class="caption views-field-body-1"></div>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
      </div>
  

      <div class="views-field-body">
  
    
      <p class="rteright"><em>di Giacomo Paolantonio</em></p>
<p>&nbsp;</p>
<p>Pare che il messaggio sia pronto e dovrebbe essere una questione di poche settimane, nella migliore delle ipotesi entro questo mese e il Municipio di Lugano potrebbe licenziare la richiesta di credito per potenziare il sistema di videosorveglianza Securcity. Stando a indiscrezioni, l&rsquo;Esecutivo sta aspettando solamente una risposta da parte dal Dipartimento delle istituzioni per definire alcuni dettagli tecnici, prima di poter dare l&rsquo;annuncio. Comunque gi&agrave; sono conosciuti a grandi linee i contenuti della richiesta di credito, che &egrave; stata messa nel piano finanziario, che ammonta a qualche milione.</p>
<p>In particolare, in questa seconda fase, dovrebbe essere adeguata la capacit&agrave; dei server che conservano le immagini da 100 ore a 100 giorni, dopo che il Consiglio comunale alcuni mesi fa ha accettato la revisione del regolamento sulla videosorveglianza per tale estensione, che era stata chiesta per iscritto anche dal procuratore generale John Noseda, giacch&eacute; la videosorveglianza cittadina, bench&eacute; per ora sia presente capillarmente solamente in centro, si sta rilevando molto utile per le inchieste del Ministero pubblico.</p>
<p>Ovviamente il termine di 100 giorni non &egrave; stato fissato a casaccio, bens&igrave; &egrave; il massimo che &egrave; stato sancito con una sentenza del Tribunale federale che ha fatto giurisprudenza a livello svizzero. La Suprema Corte era stata chiamata a esprimersi sul sistema di videosorveglianza di San Gallo, che fu oggetto di una votazione popolare, e ha stabilito che il termine di 100 giorni &egrave; quello giusto, per garantire sia il diritto alla riservatezza della cittadinanza sia le esigenze delle persone vittime di reato, affinch&eacute; vengano acquisite le registrazioni che potrebbero essere utili (il termine standard per le denunce &egrave; di 90 giorni). Dunque la capacit&agrave; di stoccaggio del sistema di Lugano dovrebbe essere aumentata di almeno 20-25 volte, verosimilmente combinando server pi&ugrave; capienti e algoritmi di compressione delle immagini pi&ugrave; efficienti.</p>
<h3><a href="http://www.e-gdp.ch/giornaledelpopolo/" target="_blank">Continua a leggere sul GdP di oggi</a></h3>
<p>&nbsp;</p>
      </div>
  
  </div>
    </div>
    
<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/sites/all/libraries/easing/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery.bxslider.min.js"></script>
<script type="text/javascript">
var $jqAIS = jQuery.noConflict(true);

if ($jqAIS(".views-field-field-pictureref-nid .field-item").length > 1) {
	$jqAIS('.views-field-field-pictureref-nid').bxSlider({
    	mode: 'fade',
    	captions: false,
    });
}


</script>

  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
		    </div>    
		    		    
		    		    <div class="panel-panel panel-col-notizie">
		      <div class="inside"><div class="panel-pane pane-views-panes pane-mimas-article-teaser-panel-pane-2" >
  
  
  
  <div class="pane-content">
    <div class="view view-mimas-article-teaser view-id-mimas_article_teaser view-display-id-panel_pane_2 view-dom-id-4">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/2551-firme-il-tram-treno-fino-taverne-id196971.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/02/05/tram1.jpg.png" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/2551-firme-il-tram-treno-fino-taverne-id196971.html">2&#039;551 firme per il tram-treno fino a Taverne</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>La petizione e le relative sottoscrizioni che chiedono la prosecuzione della linea fino al Comune sono state consegnate al direttore del Dipartimento del territorio, Zali.</p>
      </div>
  

      <div class="updated">
  
    
      05.02.2018 - aggiornato: 05.02.2018 - 18:10
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/videosorveglianza-arrivo-il-securcity-20-id196954.html" class="active"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/02/05/videosorv.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/videosorveglianza-arrivo-il-securcity-20-id196954.html" class="active">Videosorveglianza, in arrivo il &quot;Securcity 2.0&quot;</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Il CC di Lugano ha gi&agrave; accettato l&rsquo;estensione della durata delle registrazioni e il Municipio ha quasi pronto il messaggio con la richiesta di credito per potenziare il sistema.</p>
      </div>
  

      <div class="updated">
  
    
      05.02.2018 - aggiornato: 05.02.2018 - 11:35
      </div>
  
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/la-concorrenza-dei-bus-ha-giovato-id196942.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2017/11/02/arl-4.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/la-concorrenza-dei-bus-ha-giovato-id196942.html">La concorrenza dei bus ha giovato</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Il ritorno delle Aziende regionali luganesi alla gestione del trasporto di linea presso le scuole medie di Pregassona vale 670mila franchi. E non &egrave; tutto.&nbsp;</p>
      </div>
  

      <div class="updated">
  
    
      05.02.2018 - aggiornato: 05.02.2018 - 10:32
      </div>
  
  </div>
  <div class="views-row views-row-4 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/incidente-paradiso-illeso-il-conducente-id196894.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/02/03/rm_a8025a87-28e9-439b-ac75-6e1ac487993b.jpeg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/incidente-paradiso-illeso-il-conducente-id196894.html">Incidente a paradiso, illeso il conducente</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) Grande spavento per un automobilista che sabato mattina in via&nbsp;Guidino &egrave;&nbsp;rimasto in bilico su di un muro grazie alla ringhiera di protezione.</p>
      </div>
  

      <div class="updated">
  
    
      03.02.2018 - aggiornato: 03.02.2018 - 21:57
      </div>
  
  </div>
  <div class="views-row views-row-5 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/stadler-ag-fara-il-tram-treno-id196866.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2017/11/21/rendering_tram_1.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/stadler-ag-fara-il-tram-treno-id196866.html">Stadler AG farà il tram-treno</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Scelto il costruttore di convogli della futura linea del Luganese. La commessa da 35,9 milioni &egrave; stata conferita con proceduta a incarico diretto.&nbsp;</p>
      </div>
  

      <div class="updated">
  
    
      03.02.2018 - aggiornato: 03.02.2018 - 20:55
      </div>
  
  </div>
  <div class="views-row views-row-6 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/scontro-frontale-ad-agno-id196878.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/02/03/rm_agno_03.02.2018_084.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/scontro-frontale-ad-agno-id196878.html">Scontro frontale ad Agno</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) Un&#39;automobile &egrave; entrata in collisione&nbsp;con una moto venerd&igrave; notte sulla strada Cantonale. Entrambi i conducenti sono rimasti feriti, grave il centauro.</p>
      </div>
  

      <div class="updated">
  
    
      03.02.2018 - aggiornato: 03.02.2018 - 17:35
      </div>
  
  </div>
  <div class="views-row views-row-7 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/trovato-il-corpo-senza-vita-di-boris-id196861.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/02/02/tipress_322378.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/trovato-il-corpo-senza-vita-di-boris-id196861.html">Trovato il corpo senza vita di Boris</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Il giovane di Pregassona era scomparso tre settimane fa. La salma &egrave; stata rinvenuta n<span style="text-align:justify; background-color:rgb(255, 255, 255)">elle acque del lago Ceresio, a circa 25 metri dalla riva.</span></p>
      </div>
  

      <div class="updated">
  
    
      02.02.2018 - aggiornato: 02.02.2018 - 17:58
      </div>
  
  </div>
  <div class="views-row views-row-8 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/arresto-i-vertici-di-una-casa-anziani-id196823.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2015/10/27/tttas_6695_preview.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/arresto-i-vertici-di-una-casa-anziani-id196823.html">In arresto i vertici di una casa anziani</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Direttore e vicedirettrice sono accusati di malversazioni finanziarie ai danni della struttura stessa. La Fondazione Tusculum si &egrave; costituita accusatore privato.</p>
      </div>
  

      <div class="updated">
  
    
      02.02.2018 - aggiornato: 02.02.2018 - 16:36
      </div>
  
  </div>
  <div class="views-row views-row-9 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/la-canapa-light-e-solo-una-fake-news-id196810.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/02/02/canapa6.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/la-canapa-light-e-solo-una-fake-news-id196810.html">&quot;La canapa light è solo una fake news&quot;</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) Cos&igrave; il procuratore pubblico Perugini al dibattito organizzato dalla sezione PPD di Capriasca. Il farmacista cantonale Zanini: &quot;Una brutta moda, gi&agrave; in declino&quot;.</p>
      </div>
  

      <div class="updated">
  
    
      02.02.2018 - aggiornato: 02.02.2018 - 11:54
      </div>
  
  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/ce-il-piano-sociale-i-dipendenti-six-id196794.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/02/02/tipress_323029.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/ce-il-piano-sociale-i-dipendenti-six-id196794.html">C&#039;è il Piano sociale per i dipendenti SIX</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Trovato un accordo giudicato molto positivo. Natalia Ferrara (Asib): &quot;La manifestazione di luned&igrave; &egrave; servita. Il gruppo si &egrave; anche impegnato per ricollocare il personale&quot;.</p>
      </div>
  

      <div class="updated">
  
    
      02.02.2018 - aggiornato: 02.02.2018 - 10:27
      </div>
  
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
		    </div>
		
		    		    <div class="panel-panel panel-col-minibox">
		      <div class="inside"><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-5" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_5 minibox view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/torna-villa-ciani-3d-id196638.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/01/30/villa_ciani.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/torna-villa-ciani-3d-id196638.html">Torna &quot;Villa Ciani 3D&quot;</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Fino a giugno, ogni primo sabato del mese, i visitatori avranno la possibilit&agrave; di poter visitare le sale dello storico edificio con altri occhi.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/torna-villa-ciani-3d-id196638.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/un-orologio-ricordo-di-clay-regazzoni-id195439.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/01/09/fotografia_orologio_clay_regazzoni_0.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/un-orologio-ricordo-di-clay-regazzoni-id195439.html">Un orologio in ricordo di Clay Regazzoni</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>A 11 anni dalla scomparsa dell&#39;ex pilota di Formula 1 ticinese, &egrave; stato prodotto un orologio da polso in suo onore, con tanto di autografo sul quadrante.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/un-orologio-ricordo-di-clay-regazzoni-id195439.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/natale-al-gdp-unavventura-che-continua-id193997.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/12/22/141217_02.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/natale-al-gdp-unavventura-che-continua-id193997.html">Natale al GdP: &quot;Un&#039;avventura che continua&quot;</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Negli scorsi giorni, in occasione delle festivit&agrave; natalizie, il vescovo Valerio Lazzeri &egrave; venuto in visita alla redazione centrale di Lugano del Giornale del …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/natale-al-gdp-unavventura-che-continua-id193997.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-4 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/divertimento-tutti-i-gusti-melideice-id190017.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2016/11/25/img_2282_4.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/divertimento-tutti-i-gusti-melideice-id190017.html">Divertimento per tutti i gusti a MelideICE</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La Piazza di Melide torna ad animare le festivit&agrave;. Ghiaccio, eventi e molte novit&agrave; dal 24 novembre al 7 gennaio, con la possibilit&agrave; di pattinare dal …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/divertimento-tutti-i-gusti-melideice-id190017.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-5 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/s-abbondio-eurovisione-id189560.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/11/15/abbo.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/s-abbondio-eurovisione-id189560.html">S. Abbondio in... Eurovisione</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La RSI trasmetter&agrave; in diretta nel Continente la Messa della mattina di Natale.&nbsp;Il presidente del Consiglio parrocchiale, Americo Bottani: &laquo;Una vetrina …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/s-abbondio-eurovisione-id189560.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-6 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/la-cattedrale-mano-ai-bambini-id188683.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/11/08/cattebimbiluga_10.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/la-cattedrale-mano-ai-bambini-id188683.html">La Cattedrale in mano ai bambini</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) Quasi 600 bambini hanno riempito l&#39;edificio inaugurato a met&agrave; ottobre dopo i restauri in occasione del pomeriggio organizzato dall&#39;Oratorio di Lugano …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/la-cattedrale-mano-ai-bambini-id188683.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-7 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/la-maglia-nro-8-dellas-sessa-cassis-id187899.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/11/02/cassis.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/la-maglia-nro-8-dellas-sessa-cassis-id187899.html">La maglia nro 8 dell&#039;AS Sessa a Cassis</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Il neoconsigliere federale, l&#39;ottavo ministro ticinese (da qui il numero sulla maglia), &egrave; stato omaggiato dal presidente del Club malcantonese&nbsp;Ferruccio Beti. …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/la-maglia-nro-8-dellas-sessa-cassis-id187899.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-8 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/lorgoglio-di-essere-sempre-se-stessi-id186260.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/10/19/iri11.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/lorgoglio-di-essere-sempre-se-stessi-id186260.html">&quot;L&#039;orgoglio di essere sempre se stessi&quot;</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) Parola di Ferruccio Piffaretti, direttore del Cinema Iride che, al traguardo dei 30 anni, ha conservato la sua coerenza storica senza voltar le spalle al progresso. …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/lorgoglio-di-essere-sempre-se-stessi-id186260.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-9 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/municipio-un-assaggio-del-cibo-del-futuro-id182931.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/09/23/21766572_864670440364955_6978901879354331957_n.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/municipio-un-assaggio-del-cibo-del-futuro-id182931.html">In Municipio, un assaggio del &quot;cibo del futuro&quot;</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Dal 1. maggio in Svizzera &egrave; possibile la vendita di insetti a scopo alimentare. Tanti gli scettici, ma i municipali di Lugano hanno dato un assaggio a questo &quot;fanta …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/municipio-un-assaggio-del-cibo-del-futuro-id182931.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-10 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/il-cscs-5-anni-con-lustro-id180069.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/08/30/cscs2.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/il-cscs-5-anni-con-lustro-id180069.html">Per il CSCS 5 anni con lustro</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Era il 31 agosto del 2012 quando Alain Berset tagli&ograve; il nastro della nuova sede a Cornaredo, che con il trasloco in Citt&agrave; ha compiuto un ulteriore salto di qualit …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/il-cscs-5-anni-con-lustro-id180069.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-11 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/auto-della-posta-prende-fuoco-id179757.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/08/28/img_6673.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/auto-della-posta-prende-fuoco-id179757.html">Auto della Posta prende fuoco</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) &Egrave; successo sulla strada cantonale a Mezzovico. Il conducente, accortosi di quanto stava accadendo, &egrave; riuscito a mettersi in salvo per tempo.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/auto-della-posta-prende-fuoco-id179757.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-12 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/lugano-con-il-camper-ora-si-puo-id178914.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/08/21/camper2.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/lugano-con-il-camper-ora-si-puo-id178914.html">A Lugano con il camper: ora si può</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) Inaugurata oggi, luned&igrave;, l&#39;area di sosta da otto posti nell&#39;ex parcheggio del Parco Tassino.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/lugano-con-il-camper-ora-si-puo-id178914.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-13 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/unaltra-centenaria-paradiso-id176132.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/08/07/100_anni_2.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/unaltra-centenaria-paradiso-id176132.html">Un&#039;altra centenaria a Paradiso</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Con la signora Pierina Tomasini ad oggi sono 4 i centenari presenti alla CpA di Paradiso.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/unaltra-centenaria-paradiso-id176132.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-14 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/cucciolata-ticinese-di-cani-guida-id175832.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/08/02/img_1541.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/cucciolata-ticinese-di-cani-guida-id175832.html">Cucciolata ticinese di cani guida</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Si tratta dei primi cuccioli della fondazione romanda nati in Ticino. I 9 cuccioli di Golden retriever sono nati a luglio e sono destinati a diventare cani guida per ciechi.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/cucciolata-ticinese-di-cani-guida-id175832.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-15 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/la-fattoria-alma-diventa-cosmopolita-id175493.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/07/26/foto_volontari_sci_berardi_orizzontale.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/la-fattoria-alma-diventa-cosmopolita-id175493.html">La fattoria Alma diventa cosmopolita</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Dal 23 luglio al 5 agosto l&rsquo;azienda di Breno ospita 6 giovani volontari provenienti da diversi Paesi. Si tratta di un progetto sociale promosso dal Servizio civile …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/la-fattoria-alma-diventa-cosmopolita-id175493.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-16 views-row-even views-row-last">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/asilo-molino-nuovo-si-parte-id174542.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/07/13/rendering-scuola-infanzia-molino-nuovo-2-web.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/asilo-molino-nuovo-si-parte-id174542.html">Asilo a Molino Nuovo: si parte</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) Pubblicata la domanda di costruzione della scuola dell&#39;infanzia.&nbsp;Stimato un costo di 13,7 milioni.&nbsp;Previsto anche il riordino dei campi rionali e dello …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/asilo-molino-nuovo-si-parte-id174542.html">Continua &gt;</a>
      </div>
  
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
		    </div>
		    		    
		    		  </div>
	    </div>
	
	    <div class="panel-panel panel-col-sidebar">
	      <div class="inside"><div class="panel-pane pane-panels-mini pane-pane-sidebar-all" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-block pane-ad-90" >
  
  
  
  <div class="pane-content">
    
<div class="advertisement group-tids-90" id="group-id-tids-90">
 <script type="text/javascript">
//<![CDATA[
  jQuery("div#group-id-tids-90").load("http://cms.gdp.ch/sites/all/modules/ad/serve.php?m=jquery&q=1&c=file&f=5&p=sites%2Fdefault%2Ffiles&t=90&u=node%2F196954&l=ticino-e-regioni%2Fluganese%2Fvideosorveglianza-arrivo-il-securcity-20-id196954.html");
 //]]>
 </script>
</div>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-1959" >
<h2 class="mt-postheader"><a href="/e-gdp-login-id1959.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"> <div class="epaperlogin"><span class="icon"><!-- Layout --></span>

<div class="wrapper">
<form action="http://login.e-gdp.ch/index.php" method="post">
<p>Accesso e-GdP</p>
<label class="user" for="egdp-username">E-Mail</label><input class="text_input" id="egdp-username" name="Email" placeholder="E-mail / utente" tabindex="100" title="E-mail / nome utente" type="text" value="" /> <label class="pass" for="egdp-password">Password</label><input class="text_input" id="egdp-password" name="Password" placeholder="Password " tabindex="101" title="Password" type="password" value="" /> <span class="mt-button-wrapper"> <span class="mt-button-l"><!-- layout --></span> <span class="mt-button-r"><!-- layout --></span> <input class="form-submit mt-button" id="egdp-submit-1" name="Action" type="submit" value="Entra" /> </span></form>
</div>
</div>
 </div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-6" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_6 cartoon view-dom-id-5">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_singleframe_main_custom_content_displays-panel_pane_6" class="views_slideshow_singleframe_main views_slideshow_main"><div id="views_slideshow_singleframe_teaser_section_custom_content_displays-panel_pane_6" class="views_slideshow_singleframe_teaser_section"><div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-1 views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_0"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/02/04/vignetta_18_02_05.jpg" alt="" title="" width="350" height="393" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-2 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_1"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/02/02/vignetta_18_02_02.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-3 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_2"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/01/31/vignetta_18_02_01_web.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-4 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_3"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/01/31/vignetta_18_01_31.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-5 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_4"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/01/28/vignetta_18_01_29.jpg" alt="" title="" width="350" height="393" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-6 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_5"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/01/26/vignetta_18_01_26.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-7 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_6"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/01/25/vignetta_18_01_25.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-8 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_7"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/01/24/2401vignetta.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-9 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_8"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/01/23/vignetta_del_23_gennaio.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-10 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_9"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/01/21/vignetta_del_22_gennaio_rgb.jpg" alt="" title="" width="350" height="371" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
</div>
</div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div class="views_slideshow_singleframe_controls views_slideshow_controls" id="views_slideshow_singleframe_controls_custom_content_displays-panel_pane_6"><a href="# " class="views_slideshow_singleframe_previous views_slideshow_previous" id="views_slideshow_singleframe_prev_custom_content_displays-panel_pane_6">Precedente</a><a href="# " class="views_slideshow_singleframe_next views_slideshow_next" id="views_slideshow_singleframe_next_custom_content_displays-panel_pane_6">Seguente</a></div>
          </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-188981" >
<h2 class="mt-postheader"><a href="/banner-libro-bonefferie-id188981.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p><a href="http://www.promedia.ch/" target="_blank"><img alt="Banner Libro Bonefferie" src="/sites/default/files/static/banner/banner_libro_bonefferie.jpg" style="width:350px; height:239px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-mimas-latest-media-panel-pane-1" >
  
      <h2 class="pane-title">Fotogallery</h2>
  
  
  <div class="pane-content">
    <div class="view view-mimas-latest-media view-id-mimas_latest_media view-display-id-panel_pane_1 view-dom-id-7">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/ticino-e-regioni/bellinzonese-e-valli/la-neve-incanta-airolo-id196245.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/56/gallery_assist196245/tipress_322734.jpg" alt="" title="" width="100" height="67" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Bellinzonese e valli</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/bellinzonese-e-valli/la-neve-incanta-airolo-id196245.html">La neve incanta Airolo</a></div>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/catholica/i-presepi-vincitori-del-concorso-gdp-id195910.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/56/gallery_assist195910/1_premio_sopraceneri2.jpg" alt="" title="" width="100" height="71" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Catholica</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/catholica/i-presepi-vincitori-del-concorso-gdp-id195910.html">I presepi vincitori del concorso GdP</a></div>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/ticino-e-regioni/bellinzonese-e-valli/motoslitte-depoca-san-bernardino-id195689.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/53/gallery_assist195689/tipress_322102.jpg" alt="" title="" width="100" height="67" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Bellinzonese e valli</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/bellinzonese-e-valli/motoslitte-depoca-san-bernardino-id195689.html">Motoslitte d&#039;epoca a San Bernardino</a></div>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
       <ul class="mm-footer-links"><li><a href="/galleria-immagini.html">Altre gallerie ></a></li></ul>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-114045" >
<h2 class="mt-postheader"><a href="/banner-spot-gdp-2018-id114045.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/ticino-e-regioni/ticino/i-nuovi-divertenti-spot-del-gdp-id193173.html"><img alt="Banner - Spot GdP 2018" src="/sites/default/files/static/banner/banner_spot_gdp_2018.jpg" style="width:350px; height:240px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-143967" >
<h2 class="mt-postheader"><a href="/banner-reportage-dalla-siria-id143967.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/mondo/reportage-dalla-siria-id154329.html"><img alt="banner_reportage_siria.jpg" src="/sites/default/files/static/banner/banner_reportage_siria.jpg" style="width:350px; height:239px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-91212" >
<h2 class="mt-postheader"><a href="/banner-colletta-del-gdp-siria-id91212.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/mondo/aleppo-aiutateci-ad-avere-un-futuro-id91211.html"><img alt="Colletta GdP" src="/sites/default/files/static/banner/banner_colletta_gdp_aleppo_2016-09.png" style="width:350px; height:257px" /> </a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-135197" >
<h2 class="mt-postheader"><a href="/banner-arte-e-cultura-2016-id135197.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/cultura/arte-e-cultura"><img alt="banner_arte-e-cultura.jpg" src="/sites/default/files/static/banner/banner_finitura_nero_2016.jpg" style="width:350px; height:236px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-172770" >
<h2 class="mt-postheader"><a href="/banner-storie-di-alberghi-e-albergatori-2017-id172770.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/ticino-e-regioni/ticino/storie-di-alberghi-e-albergatori-id172703.html"><img alt="banner_alberghi_albergatori.jpg" src="/sites/default/files/static/banner/banner_alberghi_albergatori.jpg" style="width:350px; height:238px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-article-image-slideshow-panel-pane-2" >
  
      <h2 class="pane-title">Ieri nel mondo</h2>
  
  
  <div class="pane-content">
    <div class="view view-custom-article-image-slideshow view-id-custom_article_image_slideshow view-display-id-panel_pane_2 articleimage-slide sb view-dom-id-8">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2018/02/05/mosca.jpg" alt="" title="" width="510" height="405" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">Neve record a Mosca</a>
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2018/02/05/rapperswil.jpg" alt="" title="" width="510" height="406" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">Rapperswil campione svizzero</a>
      </div>
  
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2018/02/05/eagles333.jpg" alt="" title="" width="510" height="405" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">Una vittoria inattesa</a>
      </div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <a href="/rubriche/ieri-nel-mondo">Sfoglia la gallery</a>

<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/sites/all/libraries/easing/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery.bxslider.min.js"></script>
<script type="text/javascript">
var $jqIEM = jQuery.noConflict(true);

$jqIEM('.view-id-custom_article_image_slideshow.view-display-id-panel_pane_2 .view-content:not(.initialized)').bxSlider({
    	mode: 'horizontal',
    	captions: false,
        pager: false,
}).addClass('initialized');

</script>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-100411" >
<h2 class="mt-postheader"><a href="/banner-giubileo-della-misericordia-id100411.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p><a href="/catholica/speciale-giubileo-della-misericordia-id100365.html"><img alt="misericordia_2015.jpg" src="/sites/default/files/static/banner/misericordia_2015.jpg" style="width:350px; height:259px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-panels-mini pane-pane-sidebar-all-middle" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all_middle">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-7" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_7 sidebarteaser economando view-dom-id-9">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="taxonomy">
  
    
      Economando
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/rubriche/economando/tra-stato-e-mercato-leconomia-civile-id196717.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar-small/articlemedia/2015/03/13/remigio_ratti.jpg" alt="" title="" width="75" height="96" class="imagecache imagecache-teaser-sidebar-small"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/rubriche/economando/tra-stato-e-mercato-leconomia-civile-id196717.html">Tra Stato e mercato, l’Economia civile</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>di Remigio Ratti</p>
      </div>
  

  
    
      <div class="cleared"></div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <span class="mt-es-spacer"><!-- Layout --></span>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-8" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_8 sidebarteaser tribunalibera view-dom-id-10">
        <div class="view-header">
       <div class="taxonomy">Tribuna<span class="whitespace"> </span><span class="special">Libera</span></div>     </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="teaser-img">
  
    
      <a href="/rubriche/tribuna-libera/rsi-e-quegli-operai-di-montalcino-id196656.html"><img src="http://cms.gdp.ch/sites/default/files/imagecache/teaser-sidebar-small/articlemedia/2018/01/30/foto_ufficiale_giovanni_berardi.jpg" alt="" title="" width="78" height="96" class="imagecache imagecache-teaser-sidebar-small"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/rubriche/tribuna-libera/rsi-e-quegli-operai-di-montalcino-id196656.html">RSI e quegli operai di Montalcino</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>di&nbsp;Giovanni Berardi</p>
      </div>
  

  
    
      <div class="cleared"></div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <span class="mt-es-spacer"><!-- Layout --></span>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views pane-popular-all-tabs" >
  
      <h2 class="pane-title">Le più lette</h2>
  
  
  <div class="pane-content">
    <div class="view view-popular-all-tabs view-id-popular_all_tabs view-display-id-block_1 view-dom-id-12">
        <div class="view-header">
      <div class="viewsdisplaytabs-wrapper"><div class="viewsdisplaytabs-group-wrapper"><div class="item-list"><ul class="viewsdisplaytabs-tab-group"><li class="first"><a href="/sport/hockey?vdt=popular_all_tabs%7Cblock_1" class="viewsdisplaytabs-tab viewsdisplaytabs-active active" rel="block_1">Oggi</a></li>
<li class="last"><a href="/sport/hockey?vdt=popular_all_tabs%7Cblock_2" class="viewsdisplaytabs-tab active" rel="block_2">Totale</a></li>
</ul></div></div></div><div class="viewsdisplaytabs-wrapper-closure"></div>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/ticino/malagestione-dei-reperti-archeologici-id196961.html">&quot;Malagestione dei reperti archeologici&quot;</a></div>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/ticino/le-guardie-carcerarie-lezione-di-islam-id196937.html">Le guardie carcerarie a lezione di islam</a></div>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/luganese/videosorveglianza-arrivo-il-securcity-20-id196954.html">Videosorveglianza, in arrivo il &quot;Securcity 2 …</a></div>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/luganese/2551-firme-il-tram-treno-fino-taverne-id196971.html">2&#039;551 firme per il tram-treno fino a Taverne</a></div>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/mendrisiotto/piu-che-una-semplice-bibliocabina-id196967.html">Più che una semplice bibliocabina</a></div>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/mondo/tentato-omicidio-un-contesto-terroristico-id196977.html">&quot;Tentato omicidio in un contesto …</a></div>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/luganese/la-concorrenza-dei-bus-ha-giovato-id196942.html">La concorrenza dei bus ha giovato</a></div>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <div class="views-field-title">
                <div class="field-content"><a href="/economia/buone-chance-chi-cerca-lavoro-id196958.html">Buone chance per chi cerca lavoro</a></div>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-120510" >
<h2 class="mt-postheader"><a href="/banner-speciale-alptransit-id120510.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/cronache/ticino/speciale-alptransit-id120505.html"><img alt="banner_speciale_alptransit.png" src="/sites/default/files/static/banner/banner_speciale_alptransit.png" style="width:350px; height:237px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-panels-mini pane-pane-sidebar-all-bottom" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all_bottom">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-76444" >
<h2 class="mt-postheader"><a href="/banner-catt-ch-id76444.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="http://www.catt.ch/" target="_blank"><img alt="catt-ch2.jpg" src="/sites/default/files/static/banner/catt-ch2.jpg" style="width:350px; height:248px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-2125" >
<h2 class="mt-postheader"><a href="/diocesi-di-lugano-banner-id2125.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="http://www.diocesilugano.ch/" target="_blank" title="Il sito ufficiale della Diocesi di Lugano"><img alt="Il sito ufficiale della Diocesi diLugano" src="/sites/default/files/static/banner_diocesilugano_2.jpg" style="width:350px; height:136px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-51734" >
<h2 class="mt-postheader"><a href="/banner-caritas-ticino-id51734.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p><a href="http://www.caritas-ticino.ch/"><img alt="banner_caritas_ticino.jpg" src="/sites/default/files/static/banner_caritas_ticino.jpg" style="width:350px; height:220px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
	    </div>
  	</div>
  	</div>

</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>
</div>

    </div>
</div>
<div class="cleared"></div>

<div id="banner6"><div id="banner6-block-10">
  	
  <div class="content">
     <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 30766
       ,lang        : "it"
       ,slot        : '.views-row .views-field-body > p'
       ,format      : "inread"
       ,css         : "margin: 8px 0px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/js/all-v1.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>   </div>
</div><div id="banner6-block-11">
  	
  <div class="content">
     <!--JavaScript Tag // Tag for network 1565: eyeonx AG // Website: GDP.CH | IT // Page: GDP.CH RunOfSite IT // Placement: GDP.CH - RunOfSite IT-GalleryAD-300 x 250 (5895672) -->
<script language="JavaScript">
var eox_ntid = 1565 ;
var eox_plid = 5895672;
var eox_subc = 0;
var eox_szid = 170;
var eox_kvad = ''; // Custom KeyValues
var eox_kwad = ''; // Cutom KeyWords
var eox_rdcl = ''; // Redirect Click URL-Escaped
</script>
<script src='https://ads.eyeonx.ch/adserverscript/custom.min.js'></script>   </div>
</div></div><div class="mt-footer">
    <div class="mt-footer-t"></div>
    <div class="mt-footer-l"></div>
    <div class="mt-footer-b"></div>
    <div class="mt-footer-r"></div>
    <div class="mt-footer-body">
                <div class="mt-footer-text">
                        <p> Per contattare la redazione: 091 260 50 50 oppure <a href=/contact/redazione/gdp/ch>redazione[at]gdp[dot]ch</a>. </p>
                                </div>
		<div class="cleared"></div>
    </div>
</div>
		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="mt-page-footer">Powered by <a href="http://www.nativemedia.de">native:media</a>.</p>

    <div class="cleared"></div>
</div><!-- /nmt-main --> 
</div><!-- /center-content-wrapper -->


<script type="text/javascript" src="http://cms.gdp.ch/sites/default/files/js/js_742dd558d3e178cd7845fda5c203abfd.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://www.gdp.ch/piwik/" : "http://www.gdp.ch/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDocumentTitle", "Videosorveglianza%2C+in+arrivo+il+%22Securcity+2.0%22"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="/sites/default/files/piwik/piwik.js?z";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof addthis != "undefined") {addthis.init();}
//--><!]]>
</script>
</body>
</html>
